Renault Megane: Renault Megane koppelt slecht (bokt) bij koude start

Bouwjaar: 2002, Brandstof: Benzine, Motorcode: 1.6. 16V

Beste iedereen,

Zal me eerst even voorstellen aangezien ik nieuw ben op problemcar. Mijn naam is Dominique de Korte, 20 jaar en sinds kort eigenaar van een Renault Megane Cabriolet 1.6 16V benzine van bouwjaar 2002. Heerlijk autootje, meteen nieuwe distributieriem en grote beurt laten geven, alleen zit nog met een probleem.

Als ik de auto start staat de motor echt een beetje te "schudden", qua toerental loopt hij stationair zo'n 1250 toeren en al snel zakt hij terug naar zo'n 750 toeren (wat normaal is). Na een minuut of 2-3 "schiet" de motor goed en schudt hij niet meer en gaat gewoon normaal lopen.

Als ik met de auto wegrijdt tijdens dat hij nog schokt gaat het koppelen ook wat lastig, hij bokt nogal terwijl ik normaal koppel. Zodra de auto op temperatuur begint te komen verdwijnen alle problemen als sneeuw voor de zon.

Op zich vind ik het niet erg de auto even warm te laten lopen voordat ik ermee onderweg ga, alleen volgens mij moet dit toch niet kunnen?!

Iemand misschien ervaring met wat het zou kunnen zijn? Ik verdenk de motorsteunen eigenlijk niet omdat de auto gewoon heel normaal draait en niet schokt bij gas loslaten en bijvoorbeeld optrekken met een warme motor.

Alvast hartelijk bedankt voor het meedenken!!

Trackerfire

Geplaatst door Trackerfire , lid sinds 9 jaar geleden

4 Reacties

oldford PRO, 9 jaar geleden

Het kan een mnegselprobleem zijn bij koude motor.
Bij warmere motor zal de lambdasonde in de uitlaat gaan meeregelen en de fout wegpoetsen.

Probleem kan een defecte sensor zijn (b.v. koelvloeistof temperatuur) of valse lucht (lek slangetje).

Motorlamp werkt als je het contact aan zet? En gaat deze uit of blijft/gaat deze branden na het starten?

Kontroleer alle vacuüm slangen en slangetjes van en naar het inlaatspruitstuk op lekken, scheuren e.d.
Is de uitlaat volledig gasdicht en niet lek? Vooral het 1e stuk tot de katalysator.

Als dat allemaal goed is, laat de dealer dan de sensoren uitlezen en de signalen controleren.

Ramjod PRO, 9 jaar geleden

Controleer de de o-ringen van het gasklephuis eens.( moet je demonteren voor controle)
Deze willen graag inscheuren en dan krijg je zo'n gekke klachten

Trackerfire, 9 jaar geleden

Beste Oldford, Ramjod,

Bedankt voor jullie antwoorden, heb alles neergelegd bij de dealer en een maatje van me.

Na dit weekend met het probleem aan de slag te zijn gegaan is het opgelost! Het probleem zat hem in slechte bougies, het bokken kwam (vooral) door een kapotte motorsteun (achterzijde). Toen dit vervangen was door de garage liep de auto al een heel stuk lekkerder maar nog steeds viel hij uit bij een koude motor na bijvoorbeeld koppelen. Hij ving stationair lopen niet goed op.

Dit probleem is van het weekend opgelost door het gasklephuis schoon te maken. Het probleem is nu in zijn geheel verholpen.

Hopelijk hebben mensen hier wat aan!

Groetjes,

Dominique de Korte

Trackerfire, 9 jaar geleden

Dubbele post...

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Renault Mégane of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.