Toyota Yaris 2007: Koppeling grijpt te vroeg in.

Bouwjaar: 2007, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: 2SZ-FE, Motorinhoud (cc): 1300, Vermogen (kw): 64

We hebben een probleem met de koppeling.
We moeten het koppelingspedaal tot de bodem intrappen voor de volledige ontkoppeling ,
Als ik de voet maar iets laat komen dan begint de koppeling al in te grijpen.
We hebben het hydraulische systeem laten doorspoelen en ontluchten , maar de koppeling grijpt nog steeds zo vroeg in en dat heb ik met nog geen auto meegemaakt.
Is er iemand die dit probleem herkent en er misschien een oplossing voor heeft.

BrutusLuna

Geplaatst door BrutusLuna , lid sinds 7 maanden geleden

10 Reacties

kaleido 1 PRO, 7 maanden geleden

Er ligt geen mat onder het pedaal ?
Drukgroep slecht is een optie , een goede monteur kan dit voelen .

BrutusLuna, 7 maanden geleden

Zit geen mat onder het pedaal.
Kan ik dat zelf ook voelen ?
Hoe en waar zou ik dan moeten voelen?
Is het ook mogelijk dat de rubbercubs van de hydraulische hoofd - en hulpcilinder niet meer goed zijn?

Hans4040 PRO, 7 maanden geleden

Het gebeurd wel eens dat een mat opkruipt en opgefrommeld onder het pedaal komt te liggen waardoor je het pedaal niet meer tot op de bodem kan intrappen...dat hoef je niet te voelen, dat kan je zo zien.
(komt voor bij losse matjes, dus niet de hele vloerbedekking)

zhs7, 5 maanden geleden

Heb u al oplossing gevonden van uw probleem?

BrutusLuna, 5 maanden geleden

Hallo,
Nee , het probleem is er nog steeds.
Geen mat onder pedaal die de slag begrenst.
Geen lucht in het hydraulisch systeem.
Koppeling grijpt goed in en slipt ook niet , dus zou zeggen dat het de drukgroep ook goed functioneert.
Het enigste wat ik nog zelf kan bedenken is afstelling pedaal .
of de rubber cubs van de hulp- en hoofd cilinder laten er wat olie bij langs lopen zodat de drukopbouw
te laat plaats vind.

zhs7, 5 maanden geleden

Bedankt voor uw reactie. Ik heb precies zelfde probleem, dat de koppeling volledig ingetrapt moet worden. Is echt irritant aan het worden.

tresso, 2 maanden geleden

Goede dag , sinds week geleden heb ik ook een Yaris 1.3 2006 en het zelfde probleem met koppeling. Heb meerdere malen ontlucht maar blijf te laag zijn. Heeft iemand idee waar de probleem kan zijn?

tresso, 2 maanden geleden

Is het probleem inmiddels opgelost?

BrutusLuna, 2 maanden geleden

Nee , probleem is er nog steeds.
Vind het zeer irritant , denk dat we de auto maar weg doen.
En dan nemen we gewoon weer een suzuki swift , daar hebben we 8 jaar veel plezier van gehad.
Die had 295000km op de teller staan toen we hem hebben ingeruild en nooit problemen mee gehad.
Liep toen ook nog als nieuw , ook geen olie verbruik of zo .
Het enigste probleem wat die standaard had waren de draagarmrubbers , maar dan gooide ik er gewoon een nieuwe draagarm onder compleet met rubbers en stuurkogel {70 euro}.
Voor de rest alleen zijn beurtjes .

Hans4040 PRO, 2 maanden geleden

Is er al eens gekeken of het koppelingspedaal afgesteld kan worden?

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Toyota Yaris of stel zelf een nieuwe vraag.