Toyota Aygo 2010: Niet aanslaan van de motor

Bouwjaar: 2010, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: 1KR-FE, Motorinhoud (cc): 1000, Vermogen (kw): 50

Bedankt voor je reactie.
Hoe kan ik het krukas signaal controleren?

nisje

Geplaatst door nisje PRO , lid sinds 3 jaar geleden

2 Reacties

kaleido 1 PRO, 2 weken geleden

Met een scoop.

Beste antwoord, geplaatst door nisje PRO, 2 dagen geleden

Inmiddels de oplossing gevonden van het probleem. Krukassensor en nokkenassensor vervangen, maar helaas zonder resultaat. het probleem was een losse draad, die onder het luchtfilterhuis uit de kabelbundel komt. De kleur bruin en wit met zwarte streep. De bruine zat vast een een massa oog. De wit met zwarte streep kwam ik achter, was nergens meer aan verbonden. Was helaas ook niet te zien waar aan die vast hoorde, ook niet na verwijdering van klepdeksel. Na het demonteren van de bruine kabel was te zien dat ook de wit met zwart hier aan had vast gezeten. Nieuw kabeloog aan beide draden gemaakt en vast gezet met M6 boutje. Na het starten liep de motor gelijk als een zonnetje. Iedereen die er over heeft nagedacht bedankt.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Toyota Aygo of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.