352 bezoekers online

Volkswagen Golf IV: Electra probleem?

Bouwjaar: 1999, Brandstof: Diesel, Motorcode: 1.9 TDI

Hallo,

Heb al een tijdje een probleem met mijn VW Golf 4 TDI. Het probleem is dat hij soms als ik de sleutel draai om te starten alle lichtjes uitgaan, geen electriciteit dus en auto niet opstart. Als ik het daarna weer probeer start die soms wel of soms weer niet. Daarnaast nog iets ik weet niet of dat er mee te maken heeft maar onderweg als ik soms de raam omlaag heb staan en ik het weer dicht doe krijg ik een foutmelding. Auto begint te piepen, uitroepteken gaat aan en uit. Als ik dan stop en opnieuw opstart dan is alles weer normaal. Tevens werkt mijn cv zonder afstand overigens ook niet naar behoren. Als ik sleutel opendraai dan gaat soms alle deuren open en soms weer niet. Ik weet niet of dit alles met elkaar te maken heeft maar ik vermeld het even voor het geval dat.

Hij is meerdere keren geweest naar de garage en ook een keer naar de dealer. Ze konden niets vinden. Meerdere malen uitgelezen niets gevonden. Na de laatste keer dat die is geweest heb ik er ruim anderhalf jaar geen last meer van gehad maar nu is die weer begonnen. Het is zeer irritant. Weet misschien iemand waar dit aan kan liggen.

Alvast bedankt voor jullie reacties!

Ozie78

Geplaatst door Ozie78 , lid sinds 9 jaar geleden

8 Reacties

jan5047 PRO, 9 jaar geleden

volgens mij kan het een slechte verbinding zijn in de hoofd voeding of massa

Ozie78, 9 jaar geleden

[quote=jan5047]volgens mij kan het een slechte verbinding zijn in de hoofd voeding of massa[/quote]
Waar zouden we dan precies naar moeten kijken?

barrichello, 9 jaar geleden

Hallo,

Het niet branden en aanslaan van de verlichting en motor kan ook een relais 109 zijn, al een paar keer me gemaakt.
En wat betreft de c.v. dit kan het linker deurslot zijn, wel een bekent probleem dat deze stuk gaan.
Meestal doet de lichtverklikker en de instap verlichting in de deur dan ook niks meer.

Succes!!!

Met vriendelijke groet,

Dennis.

Ozie78, 9 jaar geleden

Dennis,

Vandaag de betreffende relais vervangen! Nu nog even afwachten of ik die storing nog krijg of niet.

Ozie78, 9 jaar geleden

[quote=Ozie78]Dennis,

Vandaag de betreffende relais vervangen! Nu nog even afwachten of ik die storing nog krijg of niet.[/quote]
Helaas probleem is niet verholpen! Wie o wie heeft een oplossing!

Probleem is dus als ik de contact sleutel draai er geen electriciteit is en de auto niets doet!

barrichello, 9 jaar geleden

Als je de auto op contact zet en dan de sleutel wat heen en weer bewegen gebeurd er dan ook iets?
Misschien dat het elektrische gedeelte van het contactslot stuk is.

Ozie78, 9 jaar geleden

Ik heb de sleutel in contact heen en weer gedaan maar zie niets bijzonders.

Ik zal proberen nogmaals de situatie hier duidelijk uit te leggen. Als ik de sleutel in contact doe en draai branden alle lichtjes dus niets bijzonders maar zodra ik ga doordraaien om de auto te starten dan gaan alle lichtjes uit geen electriciteit en auto start dus niet. Ik heb het idee dat het eerder gebeurt tijdens warme dagen.

Accu is al eerder nagekeken. Was goed. Dynamo is nog nieuw. Accu klemmen zijn nagekeken en schoongemaakt.

Graag een oplossing!

jan5047 PRO, 9 jaar geleden

er zit ergens een slechte overbrenging in grote weerstand massa misschien even goed meten of laten meten op spannings verlies over verschillende punten 4 punts meting

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Volkswagen Golf of stel zelf een nieuwe vraag.