Volkswagen Lupo/Polo 2004: Geen reactie op gaspendaal

Bouwjaar: 2004, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorinhoud (cc): 1

hallo

Heb sinds kort een polo uit 2004
Heb hem nu 2 x gewassen in de wasstraat en 2x nu geen reactie op gaspendaal eerste keer gasklep vervangen en klaar nu vanmorgen weer gewassen en weer geen reactie op pendaal snap dat een wasstraat niet voor auto liefhebbers is maar is het stomme toeval of is er iets bij de polo wat extreem kwetsbaar is met water moet niet zo zijn als er een fikse regenbui is dat de auto niet meer doet snap dat ik het eerst uit moet lezen om te kijken wat er aan scheelt motorstoring en epc lampje brand
Mvg richard

Ries 1804

Geplaatst door Ries 1804 , lid sinds 1 maand geleden

4 Reacties

kaleido 1 PRO, 1 maand geleden

Volgens mij zit er er een module in je paravan, als je paravan afvoer verstopt zit , wordt deze nat , controleer de afvoer van de paravan links en rechts of deze niet verstopt zitten.

Ries 1804, 1 maand geleden

Hallo kaleido
Je bedoeld de ecu denk ik of niet
Maar die zit bij mij voor tegen het schutbord bij de veerpoot

.

kaleido 1 PRO, 1 maand geleden

Kan mij niet aan de indruk onttrekken dat aan deze auto al elektronische problemen bekend zijn , er staat met grote letters nieuw op de ecu , ik vermoed dat je een auto gekocht hebt met een verborgen gebrek , als je hem bij een garage gekocht hebt zou ik toch daar eens langs rijden voor garantie.

Ries 1804, 1 maand geleden

Hallo

Kaleido

Denk dat ik het gevonden heb vanmiddag kabelboom uitgeplozen en ter hoogte van de startmotor was de ribbelhuls doorgesleten huls er af gehaald en allemaal draadjes met slijtage en oxidatie plekken kabels lagen bloot en dan in combie wasstraat kortsluiting

Mvg ries

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Volkswagen Lupo/Polo of stel zelf een nieuwe vraag.