348 bezoekers online

Volkswagen Polo: houdt in bij koude motor

Bouwjaar: 2006, Brandstof: Benzine, Motorcode: 1.2 3cilinder 47kw

Onze Polo 1.2 3cilinder 47kw houdt in bij koude motor. Met name in de 2 en 3 bij stevig accelereren. Zodra de motor warm wordt zijn de problemen voorbij en loopt de motor als een zonnetje.

Vorige week tijdens het inhalen op de autoweg opeens geen reactie meer op het gaspedaal en ging het lampje van het motormanagement aan.
Bij het uitlezen een foutmelding ontdekt: Cilinder 2 misfire.

Eerst reactie van de automonteur was dat het wel eens de bobine kon zijn op cilinder 2. Deze is inmiddels vervangen door een ander (gebruikt) exemplaar.

Nu lijken de klachten minder, maar nog steeds aanwezig.
Iemand nog een ander idee?

Ik lees hier op het forum verschillende dingen zoals vervuild gasklephuis, EGR klep, brandstofrelais...

Alvast bedankt!

Roy

roydebets

Geplaatst door roydebets , lid sinds 15 jaar geleden

18 Reacties

ricky PRO, 8 jaar geleden

Kan ook nog verstuiver zijn (die denk ik nu het meest) of een bougie of iets mechanisch maar die verstuiver komt wel vaker voor.

Audidriver73 PRO, 8 jaar geleden

Komt me bekend voor, tijdje geleden nagenoeg hetzelfde gehad:

http://www.problemcar.nl/viewtopic.php?i...

roydebets, 8 jaar geleden

Lijkt ongeveer hetzelfde probleem. Alleen onze polo blijft dit doen totdat hij echt warm is.
Gisteren bij een monteur 3 nieuwe bobines laten plaatsen, maar helaas vanmorgen met koude motor toch weer hetzelfde probleem.

@Audidriver73: Ik zag in jouw topic dat je de motor kunt uitlezen tijdens het rijden met een laptop. Zou het een optie zijn om dit eens bij onze polo te doen en te kijken of we vreemde dingen tegenkomen? Ik woon in Kerkrade, dus dat is in de buurt. Ik hoor graag van je.

oldford PRO, 8 jaar geleden

Volgens mij ben je bij een verkeerde "monteur" als je moet vragen of er rijdend kan worden uitgelezen.
Dat had jouw "monteur/garage" al gelijk moeten doen.
Dan had je nu geen bobine's hoeven te plaatsen en was het probleem waarschijnlijk al opgelost.

Een andere testmogelijkheid is om bij koude motor een 4-gas test te doen, gecombineerd met uitlezen.
Dan moet je toch echt zien wat er aan de hand is.

Audidriver73 PRO, 8 jaar geleden

[quote=roydebets][quote=Audidriver73]Komt me bekend voor, tijdje geleden nagenoeg hetzelfde gehad:

http://www.problemcar.nl/viewtopic.php?i...[/quote]
Lijkt ongeveer hetzelfde probleem. Alleen onze polo blijft dit doen totdat hij echt warm is.
Gisteren bij een monteur 3 nieuwe bobines laten plaatsen, maar helaas vanmorgen met koude motor toch weer hetzelfde probleem.

@Audidriver73: Ik zag in jouw topic dat je de motor kunt uitlezen tijdens het rijden met een laptop. Zou het een optie zijn om dit eens bij onze polo te doen en te kijken of we vreemde dingen tegenkomen? Ik woon in Kerkrade, dus dat is in de buurt. Ik hoor graag van je.[/quote]
Ja dat kan, ik heb je een bericht gestuurd.

Audidriver73 PRO, 8 jaar geleden

Auto vanavond uitgelezen met deze 2 fouten:


Address 01: Engine Labels: Redir Fail!
Control Module Part Number: 03E 906 023 D
Component and/or Version: SIMOS91 1.2l 4V 8884
Software Coding: 0000071
Work Shop Code: WSC 00788 785 00200
VCID: 20441685F0D8C23
2 Faults Found:

17549 - Load Calculation Cross Check
P1141 - 007 - Implausible Value - Intermittent
Freeze Frame:
Lambda: 49.2 %
Lambda: -37.1 %
Lambda: 36.7 %
T.B. Angle: 4.7°

16555 - Fuel Trim; Bank 1
P0171 - 006 - System Too Lean - Intermittent
Freeze Frame:
RPM: 832 /min
Bin. Bits: 00000100
Lambda: 0.0 %
Voltage: 0.040 V

Na resetten en rijden met koude motor komen beide fouten terug.

Na resetten en rijden met warme motor niks aan de hand en ook geen fouten meer.

roydebets, 8 jaar geleden

Iemand hier die ervaringen heeft met deze combinatie?

roydebets, 8 jaar geleden

Gisteren de polo opnieuw laten uitlezen door iemand anders met VCDS software. Ook een stuk bevestiging van de vastgestelde fouten zondag.
Wat denk je, geen fouten in de computer. Moet zeggen dat het stotteren ook een stuk minder is en gisteren tijdens het uitlezen (met koude motor) geen enkele keer gestotterd. Hoe raar is dat??

Heeft iemand hier een verklaring voor? Misschien ander weertype? Vorige week was het nog -5 en droog, nu inmiddels +5 en vochtig.

Audidriver73 PRO, 8 jaar geleden

Dat is vreemd, misschien dat toch de inlaat lucht temperatuur invloed heeft, deze zit in de luchtmassameter ingebouwd als goed is.

de Dokter, 8 jaar geleden

in beide fouten komt wel de lmm voor....

foutcode: 17549 P1141
nl Berekening Belasting Cross Check, bereik / vermogen
du Lasterfassung unplausibler Wert
en Load Calculation Cross Check Implausible Value
Extra info bij de foutcodes. Intermittent

Mogelijke oorzaken:
Mass Air Flow Sensor (G70) OF Manifold Pressure Sensor (G71) defect
Vacuum leidingen defect
Mogelijke oplossingen:
Check Mass Air Flow Sensor (G70) EN Manifold Pressure Sensor (G71)
Check vacuum leidingen
Check Engine Operating Conditions => Meas. Blocks
Extra info:
Waarschijnlijk wordt deze foutcode opgeslagen als de door de ECU gemeten (of berekende) luchtstroom niet logisch is in, verband met andere parameters zoals het toerental, de throttle opening, manifold pressure, etc.


foutcode: 16555 P0171
nl Regeling Brandstoftoevoer Bank 1 systeem te arm
du Bank 1, Kraftstoffbemessungssystem System zu mager
en Fuel Trim; Bank 1 System Too Lean
Extra info bij de foutcodes. Intermittent

Mogelijke verschijnselen:
Waarschijnlijk is er rijdend geen enkele probleem te merken
Misschien enig gebrek aan vermogen of een hikje tijdens het accelereren
Mogelijke oorzaken:
De LMM (G70) is vuil of defect.
Te veel olie op een in olie gedrenkt luchtfilter
Een lek na de LMM
Mogelijke oplossingen:
Negen van de tien keer is schoonmaken (remreiniger) van de LMM (G70) voldoende, ga zorgvuldig om met de sensor
Check op lek na de LMM
Kontroleer op vervuild brandstoffilter
Kontroleer op correcte brandstofdruk
Kontroleer brandstofpomp
Te weinig brandstof
EGR klep zit vast
Check Injectors
Check uitlaat op lekken
Check Secondary Lucht Systeem op lekken
Check vacuum leidingen op lekken
Te veel olie
Nokkenastiming verkeerd
Compressie cilinder
Extra info:
Een lambdasonde in bank 1 heeft geconstateerd dat er te veel zuurstof in de uitlaatgassen zit, te arm dus.
In 2002 is er een schrijven gegaan naar alle Skoda-dealers dat er een probleem is met het regelapparaat van de Octavia 2.0/85 Kw motor uit 2000. Deze geeft steeds ten onrechte storingscode 16555/16556 en 17535/17536. Dit schijnt alleen voor te komen als het regelapparaat softwareversie 3 heeft. Als het motorregelapparaat vervangen wordt door één met softwareversie 5 is het probleem opgelost. Het onderdeelnummer van het regelapparaat is 06A906018 FH. Volgens de importeur moet je dan een heel nieuw regelapparaat bestellen, maar waarschijnlijk kan de software in het bestaande regelapparaat ook wel vervangen worden.

roydebets, 8 jaar geleden

[quote=Audidriver73]Dat is vreemd, misschien dat toch de inlaat lucht temperatuur invloed heeft, deze zit in de luchtmassameter ingebouwd als goed is.[/quote]
Deze polo heeft geen luchtmassameter, heb ik me laten vertellen.
Het probleem is er nog steeds.

Nog steeds met koude motor heel erg te merken en met warme motor bijna niet.

Inmiddels ook 2 flesje Forté in de tank gegooid om het brandstofsysteem te reinigen (injectoren, enz.). Nu bijna op een halve tank na het toevoegen, maar helaas nog niets merkbaar.

oldford PRO, 8 jaar geleden

Als je geen lucht massa meter hebt, dan is de lucht temperatuur cruciaal voor het uitrekenen van de inspuittijd.
Als die temperatuur afwijkt heb je problemen.

Auto 's morgens na een nacht stil staan uitlezen voor de 1e motor start.
Temperaturen opzoeken in de meetblokken en controleren.
Koelvloeistof en lucht temperatuur moeten hetzelfde zijn en gelijk aan de omgevings temperatuur.

Anders eens de fuel trims kontroleren. Die gaan bij een afwijkende lucht temperatuur ook afwijken van de middenstand.

de Dokter, 8 jaar geleden

Maar zijn de bougies ook vernieuwd?

roydebets, 8 jaar geleden

[quote=de Dokter]Maar zijn de bougies ook vernieuwd?[/quote]
Nee, bougies zijn niet vernieuwd. Daar zit ik ook nog aan te denken.

Wat me vanmorgen weer is opgevallen is dat als je de auto start na een nacht stilstaan en hem dan enkele minuten stationair laat draaien dat de auto dan geen kuren vertoont.
Na het stationair draaien ben ik gaan rijden en de auto stotterd geen 1 keer.

roydebets, 8 jaar geleden

Maandag heb ik de bougies maar eens vervangen op aanraden van diverse mensen... Gisteren in de middag even gaan rijden met de Polo, geen vreemde dingen.
Vanmorgen proef op de som, maar nog steeds geen inhouden en schokken..

Zou het zo simpel zijn geweest?

Audidriver73 PRO, 8 jaar geleden

Zal toch niet, alhoewel..............zeg nooit nooit, al vaker vreemde storingen meegemaakt die achteraf iets heel simpels waren maar door uit te lezen je soms op een verkeerd spoort terecht komt.

Laten we hopen dat het dit was.

roydebets, 8 jaar geleden

Probleem heeft zich niet meer voorgedaan sinds het wisselen van bougies...
Wat mij betreft: Problem solved!

Audidriver73 PRO, 8 jaar geleden

Gelukkig, weer iets geleerd.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Volkswagen Polo of stel zelf een nieuwe vraag.