Volkswagen Up! 2013: startmotor werkt niet

Bouwjaar: 2013, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: CHY, Motorinhoud (cc): 1000, Vermogen (kw): 44

Bij een klant met VW Up weigerde de starmotor soms , geen heterdaadje kunnen vinden en de foutcode P305400 die aanwezig was gewist en de contacten op de starter en accu nagezien. Nu 10 dagen later is het probleem er weer maar nu start hij helemaal niet meer , tijdens starten was er geen stroom op op de relais draad. met een ander electrisch gedeelte v/h cont. slot werkt het nog steeds niet en is de code na het wissen en dan starten direct weer aanwezig. Startmotor zelf werkt wel als deze een plus op de relaisdraad krijgt. Iemand dit wel eens aan de hand gehad of suggesties ?
mvgr Frank

mollevanger

Geplaatst door mollevanger PRO , lid sinds 12 jaar geleden

4 Reacties

bert klein PRO, 3 weken geleden

Kort geleden ook probleem soms niet starten met een up hebben we het contactblokje contactslot vervangen, probleem heeft zich niet weer voorgedaan.

mollevanger PRO, 3 weken geleden

Bedoel je het electrisch gedeelte vh slot of iets anders ? Electrisch gedeelte vh slot is al vervangen namelijk

bert klein PRO, 2 weken geleden

OM te starten moet het koppelings pedaal ingetrapt worden.
Koppelings pomp schakelaar bij het pedaal dit is een hall voeler, welke we gelijktijdig vervangen met de koppelingspomp 5Q0721388H

mollevanger PRO, 6 dagen geleden

Probleem opgelost ! Vanuit de zekeringkast gestart en dat stuk klopte , signaal van de hall gever op de koppelingscilinder klopte ook en relais (2 stuks) doorgemeten en die waren ook goed . Toch de 2 relais maar vervangen en het probleem was verholpen.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Volkswagen Up! of stel zelf een nieuwe vraag.