267 bezoekers online

Volkswagen Alle VW/ Audi 2000: Startonderbreker

Bouwjaar: 2000, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorinhoud (cc): 3

Goed onderhouden en gewoonlijk probleemloze Golf IV 2.3 V5. Wil af en toe niet starten. Geeft waarschuwingslampje startonderbreker. Vandaag afgeslagen tijdens het rijden. Melding ‘auspuff werkstatt’.

Wat kan dit zijn?

Alexy11

Geplaatst door Alexy11 , lid sinds 1 jaar geleden

12 Reacties

0

Beste antwoord, geplaatst door P. Kelder, 3 weken geleden

Indien het euvel de startonderbreker verdacht is slaat de motor altijd aan en valt daarna weer uit.
Mocht de motor helemaal niet aanslaan dan zal het euvel ergens anders in gezocht moeten worden.

Grt. Paul

0

oldford, 3 weken geleden

Wat het afslaan betreft: ik zou beginnen met het laten uitlezen van de auto.
Dan heb je a.d.h.v. de uitgelezen foutcodes tenminste een zoekrichting.

Wat betreft het niet aanslaan en het waarschuwingslampje startonderbreker:
Heb je de reservesleutel al een geprobeerd?

0

Alexy11, 3 weken geleden

Beste Oldford, de reserves eifel kan ik helaas niet meer vinden,

0

Alexy11, 3 weken geleden

Het is een golf 4 v5 uit 2000

0

Alexy11, 3 weken geleden

De eerste keer was anderhalve maand geleden en gisteren ineens r
Tijdens het rijden, starten wil ze wel, aanslaan niet, na 19 minuten doet ze hwr weer en 300 meter larger voor de deur weer niet, een dik uur later weer wel. Barre rij sleutel vervangen?

0

Siem Bijman, 3 weken geleden

Ligt denk ik niet aan je sleutel. Zoals al aangegeven door old ford: eerst aan de testkast en uitlezen.
Als hij niet start kan het zijn dat je geen vonk hebt of geen brandstof. Even remreiniger in de inlaat spuiten, loopt hij dan wel weet je in ieder geval dat je een vonk hebt.

0

Alexy11, 2 weken geleden

Beste Siem daar ze na 10 minuten wel weer gewoon start denk ij ook aan de onderbreken. Ik heb de vag-com helaas zit ik echt alleen en heb alles nog in dozen net verhuisd en geen garage of een man die even helpen kan

0

Alexy11, 2 weken geleden

P. Kelder na tien minuten slaat ze gewoon weer aan maar ze krijgt geen benzine,of ze herkent de sleutel niet, er is geen reserve meer, of odd de vagcom er aan, die heb ik in de pc, alleen heb ik dan geen verstand van, Iemand in de omgeving Alkmaar zou fijn zijn. Ik werk als ggz werker zijn ook geen auto mensen en kan niet zonder. Mocht er iemand in de omgeving alkmaar zijn dan ben ik al blij. Het is ni de derde keer in een maand tijd na 10 minuten slaat ze gewoon wel aan, de startmotor draait gewoon dus zit er een probleem met de venzinetoevoer drie sensoren, dat snap ik nu wel, maar ken hier nog niemand, best wel even balen als je alleenstaand bent en net verhuisd bent, mochten jullie iemand kennen in de omgeving, ze hangt nu aan de lader, opdat de accu niet leegloopt. Kan het niet wagen om te rijden wie weet slaat ze weer af en dan zit ik ook nog zonder stroom. De vag-com is er dus wel, alleen niet iemand die me daar wijs kan maken wat het allemaal betekend. Nooit gedoe en no drie keer in 40 dagen tijd. Geheid dat ze nu start maar als ze warm is er doodleuk mee stopt, het moet een simpel euvel zijn, maar als je niet heb of kan is dat al vervelend genoeg, VW garage zei gisteren dat in hun systeem de auto in 2009 voor het laatst was, kan niet ben er dit jaar geweest, zij hebben een tikfout gemaakt 2009 ipv29 2019. Ik laat weer van me horen als de vagcom er aan gehangen heeft. Dank vast allemaal.❤️

0

Alexy11, 2 weken geleden

Ze heeft een keer zonder stroom gestaan en liep daarna laag in haar toeren, met de vag com wat omhoog gezet, maar dat was voor de verhuizing, kan natuurlijk ik dat ze daardoor een verkeerd signaal aan de sensor van de cathalisator od die onder de motor geeft, maar als ze start rijdt ze gewoon wel, alleen sloeg ze gisteren tij 's het rijden zo maar af, 10 minuten wachten en ze startte gewoon en reed naar huis, vanmorgen startte ze wel weer,

0

oldford, 2 weken geleden

Beschrijf het afslaan tijdens het rijden eens nader.
Gebeurd dat tijdens een constante snelheid of tijdens afremmen/terug schakelen/wachten voor stoplicht?

In de laatste 3 gevallen lijkt het op een krukaspositiesensor die warm geen goed signaal meer geeft.
Eenmaal afgekoeld werkt de sensor weer correct en slaat de motor weer aan.

    Reed gewoon en ineens deed ze niets meer, rollend de berm in, a glass nogwat in scherm, na 10 minuten startte ze weer 300 meter verder voor de deur thuis geparkeerd. Uitgezet, denk exen proberen, nope, na een uur wel weer en zojuist deed ze het ook weer Oldford. Ik remde niet hooguit wat meer gas omdat je daar van 50 naar 70 mag en toen kapte zeer mee. ❤️ - Alexy11, 2 weken geleden
0

Alexy11, 2 weken geleden

Klopt Oldford, die zit achte bij de achterwielen zag ik op een filmpje, en duur zijn ze ook niet, alleen nu uit vissen waar en bij wie ik terecht kan, weet jij war de dag om code is voor dat euvel? Em waar kan ik de juiste bestellen? Er zijn meer types en het Is een gevoel klusje ivm de kleine boutjes die gemakkelijk afbreken.

0

oldford, 2 weken geleden

Een krukaspositie sensor zit op de motor, NIET bij de achterwielen.

En als de motor afslaat op het moment dat je gas bij geeft is er denk ik iets anders aan de hand.
De kans dat dat door de krukaspositiesensor wordt veroorzaakt is dan een stuk kleiner.
Op de gok onderdelen gaan vervangen kan wel eens duur uitvallen.

    Dank je. Hoewel ik niet zeker was dar ik extra gas gaf, pas op met controles snelheid, en ze na een paar minuten gewoon weer startte. 300 meter verder was ik thuis en eenmaal koud startte ze ook weer. Eerst de vag com er maar op als ik iemand gevonden heb, waar zit die sensor dan? Moest het van een slecht filmpje zien. 🤓 - Alexy11, 2 weken geleden

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Volkswagen Alle VW/ Audi of stel zelf een nieuwe vraag.