Alfa Romeo 147 : geen oliedruk

Wie heeft er ervaringen met dze motoren 14 16 v geen oliedruk , aan de krukas is niet veel te zien ??
oliepomp is al vernieuwd , niets geholpen

grt ,
henk

HM

Geplaatst door HM PRO , lid sinds 18 jaar geleden

13 Reacties

jakobs4863, 14 jaar geleden

overdruk klep blijft die niet hangen of is je olie druk sensor niet defect? meet anders de olie druk op de plaats waar de oliedruk sensor zit eens.

HM PRO, 14 jaar geleden

olie druk gemeten is nul ?? met een nieuwe pomp

Siem Bijman PRO, 14 jaar geleden

Zeef niet verstopt? Eens gehad met een Fiat Uno. Zeef dicht door sludge en geen oliedruk.

HM PRO, 14 jaar geleden

Zeef is ook helemaal schoongemaakt , we hebben alles gecontroleerd de pomp is nieuw etc. . De motor weer opgebouwd en nu hebben we zelfs geen olie in het filter !!

We zien waarschijnlijks iets stoms over het hoofd dus graag wat sugesties

Bedankt

arjankempeneers PRO, 14 jaar geleden

Bracht de klant de auto voor deze storing of is het een gevolg van iets anders? Aandrijving van pomp misschien? buis van zeef verstopt?

jakobs4863, 14 jaar geleden

overdruk klep ook gecontroleerd?

Siem Bijman PRO, 14 jaar geleden

Ooit eens gehad met een BMW. Toen we een nieuw oliefilter hadden gemonteerd kregen we ook geen olie druk. Er was lucht in de pomp gekomen en daardoor bouwde de pomp geen druk meer op. Oliefilter eerst vullen en dan met een oliespuit via het sensor aansluiting olie inspuiten.Als je geluk hebt pers je zo de lucht erui
Maar inderdaad eerst eens uitleg geven over de voorgeschiedenis.

HM PRO, 14 jaar geleden

De auto had al een oliedruk probleem vandaar dat we de pomp vernieuwd hebben. Maar dit gaf onvoldoende resultaat dus hebben we de lagers gemeten krukas laten bekijken etc.
Volgens het revisie bedrijf is dit allemaal goed , dus de motor weer opgeobuwd en nu hebben we dus geen olie in het filter voorheen wel .
En de koppakking is vrij recent vervangen.

Graag jullie ideeen

sorry voor de late reactie problemen met inloggen

Siem Bijman PRO, 14 jaar geleden

Koppakking kan dan natuurlijk een oorzaak zijn. Als de olie-gaten niet goed overeenkomen????????

HM PRO, 14 jaar geleden

Na de koppakking rep. is het 2 maanden wel goed geweest. na die reparatie liep de auto perfect.

????????/

Siem Bijman PRO, 14 jaar geleden

Dan moet ik ook even passen op dit moment.

Kees6174 PRO, 14 jaar geleden

heb het eens met een golf 1.6fsi gehad ook geen olie druk. nieuwe pomp gemonteerd en daarna nog niet. hierna ook van alles uit elkaar gehad. bleek de nieuwe ook stuk te zijn. is ook de enige keer dat ik dat ooit heb meegemaakt. maar wie weet is dit het ook wel in jou geval...

Beste antwoord, geplaatst door HM PRO, 14 jaar geleden

OPLOSSING: wezijn op het verkeerde been gezet door voorgaande reparaties etc. en wat oude schade op de carterpan.
Het bleek dus dat de carterpan bijna tegen de zeef aanzat gedrukt. en daardoor onvoldoende aanvoer kreeg.

ieder geval bedankt voor de reacties.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Alfa Romeo 147 of stel zelf een nieuwe vraag.