Algemeen: 2 koloms hefbrug werkt niet meer

Hallo, mijn brug heeft het altijd gedaan, maar nadat ik de brug omhoog had gelaten (zonder auto) en daarna weer laten zakken, doet hij het niet meer. De motor maakt wel geluid als ik op de knoppen druk om hem omhoog te laten gaan of te laten zakken. De transformator vervangen, maar dat heeft niet geholpen. Alvast bedankt voor het meedenken.

.
gustaaf22

Geplaatst door gustaaf22 (0) , lid sinds 14 jaar geleden

Heb je de perfecte onderdelen nodig voor jouw? Ontdek nu de meest uitgebreide selectie van kwalitatieve automaterialen. Eenvoudig en zeer voordelig te bestellen op kenteken. Klik hier en maak je auto weer als nieuw!

9 Reacties

kaleido 1 (2140) PRO, 3 jaar geleden

Draaid de motor wel of zoemt hij alleen ?
Hendel staat in de juiste stand , soms zijn de dingen simpel.

gustaaf22 (0), 3 jaar geleden

De motor draait niet meer en zoemt alleen.

jans1961 (0), 3 jaar geleden

Is er geen zekering stuk van de voeding

    In het kastje zit geen zekering. Of er moet boven bij de motor misschien eentje zitten. De motor wordt wel warm als ik wat langer op de knop voor omhoog of omlaag druk. - gustaaf22 (0), 3 jaar geleden

kaleido 1 (2140) PRO, 3 jaar geleden

220v of 380v , als je een fase mist bij 380 gaat hij zoemen.

    380v Hij zoemt nu, maar ik heb er verder niets aan gedaan. Hij stopte in eens. - gustaaf22 (0), 3 jaar geleden

jans1961 (0), 3 jaar geleden

Dan mis dus een fase in de groepen kast

    Hij heeft het altijd gedaan er zit fase in de groepenkast en aan de elektra is niets veranderd. Hij stopte van het ene op het andere moment. - gustaaf22 (0), 3 jaar geleden

jans1961 (0), 3 jaar geleden

Iedere fase is gezekerd , of meten als er wel 3 fasen binnen komen in de het brug ,of je aandrijving is vast gelopen

    Er komen 3 fasen binnen in de brug. Ben dan bang dat hij is vastgelopen, maar als ik aan de motor draai (boven in aan de V-snaren) dan loopt de ketting (beneden onder de drempel) wel. - gustaaf22 (0), 3 jaar geleden

kaleido 1 (2140) PRO, 3 jaar geleden

As niet gebroken , spie er uit geslagen ?

    Kan de as gebroken zijn als ik aan de motor draai (boven in aan de V-snaren) en de ketting (beneden onder de drempel) dan nog wel loopt? - gustaaf22 (0), 3 jaar geleden
check

Beste antwoord, geplaatst door gustaaf22 (0), 3 jaar geleden

Ik heb de brug op een ander stopcontact aangesloten en hij doet het weer! Hartelijk bedankt voor het meedenken.

kaleido 1 (2140) PRO, 3 jaar geleden

Dus in de voeding iets niet goed , maar mooi dat hij het weer doet.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Algemeen of stel zelf een nieuwe vraag.