Audi Cabriolet: 4 lampjes die branden als de motor aan staat

Bouwjaar: 1992, Brandstof: Benzine, Motorcode: 2.3liter

goeiedag


audi cabrio



wat kan er aan de hand wezen als de motor aan staat
en er branden 4 lampjes in mijn dashbord

abs.accu.(!).teperetuur

wie kan mij helpen met dit probleem??


alvast bedankt

mvg. tadematje

tadematje

Geplaatst door tadematje , lid sinds 10 jaar geleden

4 Reacties

audia4 PRO, 10 jaar geleden

Motor loopt signaal komt niet aan bij de dasboard, dit komt uit de dynamo. Even meten, bij draaiende motor met ingeschakelde verlichting moet je voltage op de accu gemeten tussen de 13.8 en 14.2 volt liggen.

waarschijnlijk ben je er vanaf door een nieuwe spanningregelaar in de dynamo te steken. kost ca 5 tientjes, is 3 minuten werk.

tadematje, 10 jaar geleden

goeiedag audiA4

bedankt het klopt ik zal morgen ff naar de garage voor een nieuwe spanningregelaar




mvg tjerk

tadematje, 10 jaar geleden

de oplossing

de spanningsregelaar was niet stuk maar het riempje vande dynamo was er af

mvg tjerk

Hans4040 PRO, 10 jaar geleden

Mooi zo....de volgende keer eerst de motorkap openen...

Bedankt voor de feedback

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Audi MG-F of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.