316 bezoekers online

Audi Q7: Q7 start niet

Bouwjaar: 2006, Brandstof: diesel, Transmissie: automatisch, Motorcode: BUG, Motorinhoud (cc): 3000

Hallo,

Deze week op weg naar het werk even gestopt bij een tankstation (niet getankt) daarna de Q7 weer ingestapt maar helaas...

De auto proberen te starten, totdat de accu leeg was maar aanslaan ho maar.

ANWB er bij maar die kregen hem ook niet aan de praat, dus afgesleept naar huis.

Er zitten geen foutcodes in dus ik hoop op de kennis hier op het forum! Alle tips zijn welkom!!

Ik zit zelf aan iets kleins te denken, zoals een relais..

SietseN

Geplaatst door SietseN , lid sinds 9 jaar geleden

16 Reacties

0

Beste antwoord, geplaatst door SietseN, 2 weken geleden

Update: De Q7 doet het weer, het vermoeden bestaat dat het toch het relais was. Doordat er een hoop gestart was (lucht in de leidingen en te weinig druk) bleek het lastig de motor weer op gang te krijgen, met een busje start spray is het toch gelukt!

0

kaleido 1, 3 weken geleden

Alle zekeringen zijn heel?
Al de reserve sleutel geprobeerd, misschien batterij leeg van de sleutel en gaat de startblokkering er niet af , auto een aantal keren op en van slot doen wil soms wel eens helpen.

0

SietseN, 3 weken geleden

Ik heb de belangrijkste zekeringen gecontroleerd, ook de reservesleutel geprobeerd.. maar helaas

0

SietseN, 3 weken geleden

Ik denk zelf aan een relais.. zijn die door te meten?

0

P. Kelder, 3 weken geleden

Is er voeding op het motorregelapparaat ?. Deze wordt geschakeld door een relais.

Hou er rekening mee dat je zonder schema's in een doolhof terecht komt.
Zonder een origineel schema niet aan beginnen. Meten = weten gokken = dokken

Grt. Paul

0

SietseN, 3 weken geleden

Even een update: vandaag verder gezocht en het lijkt er op dat de brandstofpomp (bestuurderskant in de tank - hevelpomp) het niet doet.. (hij heeft wel spanning)

0

P. Kelder, 3 weken geleden

Indien auto op het contact dan hoor je de pomp even lopen. Pomp is met de testkast aan te sturen om het e.a duidelijk uit te sluiten.

Grt. Paul

0

SietseN, 3 weken geleden

Beste Paul,

Helaas, geen geluid.. zowel links als rechts niet

0

P. Kelder, 3 weken geleden

Geef eens een flinke mep onder de tank. Mogelijk dat de pomp het nog weer gaat doen......

Grt. Paul

0

SietseN, 3 weken geleden

Hi Paul,

Ook dat heeft niet mogen helpen, aan beide kanten geprobeerd..

0

P. Kelder, 3 weken geleden

Nu lijkt het erop dat de pomp stuk is. Nu word het meten of de pomp wel spanning krijgt.

0

SietseN, 3 weken geleden

Ik heb nu de linker pomp (bestuurders kant) los, wel spanning maar geen reactie of geluid.. ook de rechter kant hoor ik niets. Het lijkt me wel vreemd dat ze beide tegelijk gaan..

0

P. Kelder, 3 weken geleden

één pomp is een stuwpomp om te zorgen dat de beide tank delen op gelijk niveau blijven.

Grt. Paul

0

SietseN, 3 weken geleden

Dat klopt de linker (bestuurders kant) is de stuwpomp

0

SietseN, 2 weken geleden

Update: inmiddels toch weer druk vanuit de opvoerpomp in de brandstoftank.

Helaas nog geen succes..

Het vermoeden is nu dat de regelklep op de HPP (N290) het aanslaan belemmert. De regelklep staat in bestelling. Wat wel vreemd is, dat de VW/Audi garage dit onderdeel niet los levert.. ik kon daar alleen de complete HPP afnemen (met klep)

0

SietseN, 2 weken geleden

De HPP:

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Audi Q7 of stel zelf een nieuwe vraag.