Daewoo-Chevrolet Lanos: Lanos 1.5 (m.a15sms) ontkoppelt niet

Brandstof: Benzine, Motorcode: 1.5

Mijn auto wilde ineens niet meer schakelen, als in: wanneer ik wil vetrekken en de koppeling indruk krijg ik de auto niet in de versnelling, tenzij ik keihard duw. In de achteruit hoor ik de tandwielen knarsen, dus die durf ik niet door te duwen en te gebruiken.

De auto schakelt wel goed wanneer de motor niet gestart is.
Wanneer de motor gestart is, de koppeling niet bediend wordt, dus gekoppeld is en ik dan de versnellingspook richting de 1e versnelling duw gaat de auto direct rijden.

Inmiddels heb ik bij de (hydraulische?)-koppeling onder de motorkap gezocht en aan de hefboom geduwt/getrokken om te proberen te auto te ontkoppelen. Dit lukte niet.
Wel is sindsdien het pedaal erg slap, wanneer ik het koppeling indruk blijft het pedaal daarna gewoon op de bodem liggen en twee seconden later hoor je "plop" en staat hij weer in de gekoppelde/onbediende stand.

De remolie is vol en in orde, geen lucht en / of vocht.

Naar eigen idee ontkoppelt de auto dus niet meer en werkt de hydraulische koppeling via de remolie (dot 4).
Klopt dit en zo ja, wat is er dan aan de hand?

- Hulpkoppelingscilinder stuk?
- Hoofdkoppelingscilinder stuk?
- Druklager stuk?
- Koppeling helemaal op en toe aan een nieuwe? (dit lijkt mij zelf niet eigenlijk maar wie weet...)
- Iets anders dat ik niet ken?

Geradbraskt

Geplaatst door Geradbraskt , lid sinds 10 jaar geleden

9 Reacties

kaleido 1 PRO, 8 jaar geleden

Met de hand aan de hevel de koppeling proberen te ontkoppelen is onmogelijk.
Vermoed toch lucht in het systeem , door een lekkage aan 1 van de cilinders.
Kijk eens binnen in de auto bij het pedaal en bij de bak of daar geen olie te zien is.
Anders ontluchten , om te kijken of dit helpt.
Koppeling heeft geen apart reservoir ?
Als je de koppeling bedient , beweegt de hevel op de bak dan wel ?

Geradbraskt, 8 jaar geleden

[quote=kaleido 1]Met de hand aan de hevel de koppeling proberen te ontkoppelen is onmogelijk.[/quote]
Goed om te weten, dan hoef ik dat niet nog eens te proberen.

[quote=kaleido 1]Vermoed toch lucht in het systeem , door een lekkage aan 1 van de cilinders.[/quote]
Ik dan inderdaad ook, ik ga hier goed naar kijken morgen bij daglicht.

[quote=kaleido 1]Kijk eens binnen in de auto bij het pedaal en bij de bak of daar geen olie te zien is.
Anders ontluchten , om te kijken of dit helpt.[/quote]
Bedankt, ook iets om naar te kijken en om te proberen.

- Koppeling heeft voor zo ver mij bekend is geen eigen reservoir, als ik de leidingen volg kom ik bij de hoofdremcilinder uit geloof ik.
- Wat betreft bediening koppeling en beweging koppelingshevel heb ik dit nog niet kunnen bekijken, daar heb ik een 2e persoon bij nodig.

Als er meer mogelijke oorzaken zijn hoor ik het graag!

kaleido 1 PRO, 8 jaar geleden

Eerst zeker weten dat je hydraulische systeem goed werkt , voordat je er mechanisch iets over kunt zeggen , je hebt geen schok of knal gevoeld toen het fout ging ?

Geradbraskt, 8 jaar geleden

Nee helemaal niets gemerkt.
Ik zal het systeem morgen nakijken op lekkages.

Volgens mij heb ik trouwens niet goed gekeken want de hoofdremcilinder ziet er heel anders uit dan de hoofdcilinder van de koppeling. Volgens onderdelen websites althans.
Dus dan moet ik morgen op zoek naar waar deze onderdelen zich bevinden.

Heeft iemand wellicht een foto van waar de hoofd en hulp cilinder in de auto te vinden zijn zodat ik deze kan controleren op lekkage?

Geradbraskt, 8 jaar geleden

Fantastisch JdeP, super duidelijk, hier ben ik super fijn mee geholpen.
Vandaag heb ik dus aan de hulpcilinder gezeten blijkt uit deze foto's, ik meende dat dit de hevel was.

Morgen zal ik deze twee onderdelen dan nogmaals goed nakijken op lekkage, ik vermoed echter geen lekkage want het vloeistofniveau is niet gedaald en tussentijds nooit bijgevuld.

Geradbraskt, 8 jaar geleden

Heb er naar kunnen kijken zojuist!
Ik zie geen directe lekkage, althans, geen sporen van vloeistoffen.
Wel lijkt er bij het koppelingspedaal, bij de hoofdcilinder dus een spoor te zitten van lekkage. Echter is dit niet meer nat dus het kan van erg lang geleden zijn.

Wat er op dit moment gebeurd bij het intrappen van het koppelingspedaal is als volgt:
- Pedaal intrappen (ontkoppelen dus)
- Pedaal blijft na het loslaten op de bodem liggen
- Na twee seconden hoor je een "plop" geluid en schiet het pedaal terug naar de niet ingetrapte/gekoppelde stand.

Tevens beweegt de hulpcilinder maar 2 millimeter bij het intrappen, het is amper te zien dat er beweging in zit dus.

Wie weet wat er hiermee precies aan de hand is? (mijn gok: hoofdcilinder defect)

jan5047 PRO, 8 jaar geleden

als je zeker weet dat je geen lekkage hebt is de hoofd cilinder de schuldige, cups zijn stuk

Geradbraskt, 8 jaar geleden

Bedankt jan5047!

check

Beste antwoord, geplaatst door Geradbraskt, 7 jaar geleden

Hulpcilinder bleekdefect, auto is gesloopt.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Chevrolet Lanos of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.