Citroen Berlingo 2009: weigert te starten

Bouwjaar: 2009, Brandstof: Benzine, Motorcode: NFU, Motorinhoud (cc): 1600, Vermogen (kw): 80

na voorgaande perikelen wil de auto nu niet meer starten zodra ik de sleutel omdraai klinkt er alleen nog getik in het vooronder en dat is dat, hij geeft aan dat er storing is in het motormanagement.

Lodewyck

Geplaatst door Lodewyck (160) , lid sinds 1 maand geleden

Heb je de perfecte onderdelen nodig voor Citroën Berlingo? Ontdek nu de meest uitgebreide selectie van kwalitatieve automaterialen. Eenvoudig en zeer voordelig te bestellen op kenteken. Klik hier en maak je auto weer als nieuw!

11 Reacties

limbra (510), 1 maand geleden

Hoe geeft hij aan dat er een motorstoring is ? motorstoring lampje (mil-lampje)
brand altijd als de auto op contact gezet wordt en gaat pas uit nadat de motor gestart is
en loopt,
Als je alleen getik hoort tijdens het starten is 9 van de 10 keer de accu leeg (of defect),
meet met een multimeter de accu spanning in rust, deze dient ruim 12 volt te zijn,

Lodewyck (160), 1 maand geleden

Accuspanning is ok, het controle lampje van het motormanagement brand maar ook in het scherm op het dashboard geeft de tekst aan probleem motormanagement.

Lodewyck (160), 1 maand geleden

dit probleem volgt op het probleem wat ik had met het L achterlicht, die had ik hier ook straks gepost

limbra (510), 1 maand geleden

Heb je de accuspanning gemeten, zo ja wat was deze ?
zekeringen al gecontroleerd ?

Lodewyck (160), 1 maand geleden

Het probleem is over, het was idd een te lage spanning in de accu, de auto heeft in het weekend nog meer dan 200 km gereden dus ik snap dat niet goed of de accu moet aan het eind zijn dat is voor mij de enigste verklaring.
Blijft alleen nog het probleem met het achterlicht maar dat staat hier los van is een ander topic, bedankt voor je reactie!!!!

limbra (510), 1 maand geleden

Of idd de accu op zijn eind òf de dynamo laad niet meer,
Grote kans dat als je de accu opgeladen of nog beter vervangen hebt dat het probleem
met het achterlicht ook opgelost is,
als de accu spanning al te laag was, dan kunnen er meerdere problemen (uitval, storingen)
ontstaan,
indien je een nieuwe accu plaatst, controleer dan ook ff de laadspanning of deze nog goed is, meten met draaiende motor bij +/- 2000 toeren.
als de dynamo niet of niet goed laad, kan je nieuwe accu ook kapot gaan.

Lodewyck (160), 1 maand geleden

ok dat zal ik nakijken of die spanning idd te laag is, het vreemde is dat zodra ik de stekker van de aanhanger er in doe dan heb ik wel volledige verlichting op de aanhanger en ook stop en richting?????
Waar kan die aftakking zitten??

limbra (510), 1 maand geleden

Ik heb er helaas geen info over waar er een aftakking voor de achterverlichting bij jouw auto zit,
indien jouw auto een trekhaak module heeft, (?) kan het zijn dat daar iets niet goed is,
(zekering(en) in de module, stekker los, slecht contact, module defect, kabelboom.........),
zekering in de zekeringenkast (van de auto) ook controleren,
Beste kun je afwachten wat hij doet als de accu vervangen is.

Lodewyck (160), 1 maand geleden

Het is een beetje een probleemauto, heeft al jaren een probleem met ???? geen garage kan het vinden, hij kan zomaar spontaan de verlichting inschakelen samen met de ruitenwisser , een willekeurige deur openen en alles is weer gewoon, of onder het rijden steeds de deur vergrendeling in en uit schakelen, een beetje een spookauto soms kan ook maanden goed gaan dat er niets aan de hand is!!
ga er eerst vd week maar eens verder in duiken!

check

Beste antwoord, geplaatst door Lodewyck (160), 4 weken geleden

Auto is vandaag naar de garage geweest omdat ik er niet uit kwam, uitkomst was dat er een vuile stekkerverbinding naar het achterlicht was, na reiniging en sprayen werkte dat weer, ook hebben ze gelijk gekeken naar die trekhaakverlichting , die blijkt dus idd een hele aparte voeding vanaf voor te hebben.
Alles functioneert iig weer naar behoren en de kosten vielen ook erg mee dus al met al geen groot probleem , ook gelijk de accu getest, die zou ook goed moeten zijn en ook de dynamo geeft 14,5 v af dus ook voldoende, voor de mensen die hebben helpen meedenken iig bedankt!!!!

limbra (510), 4 weken geleden

Fijn dat het opgelost is, dank je voor de feedback.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Citroën Berlingo of stel zelf een nieuwe vraag.