Ford Streetka 2004: Startmotor draait niet

Bouwjaar: 2004, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorinhoud (cc): 1600

Goedendag

Ik heb probleem met streetKa
De eigenaar heeft m 2 weken geleden lopend neergezet.
Nu heb ik het volgende probleem
Auto start niet..
Hoor de benzinepomp als ik start maar startmotor draait niet geen tik niks.
Accu uit andere auto geplaatst
Geen verbetering.
Nieuwe startmotor geplaatst en nog hetzelfde probleem
Aansluitingen op startmotor zijn schoon.
Wat ik denk dat er overblijft is het electrische gedeelte van contactslot.
Had reservesleutel gekregen en heb gevraagd om de originele sleutel.
Maar hoor de benzinepomp lopen
Heeft iemand dit al eens meegemaakt?
Hoor het graag
Groetjes Rob

robcabrio1961

Geplaatst door robcabrio1961 , lid sinds 3 weken geleden

3 Reacties

Theo Sparenburg, 3 weken geleden

Heb je al gemeten of er spanning komt op het dunne draadje (komt van het contactslot) op de startmotor als je probeert te starten? Heb je al gemeten op de dikke aansluiting van de hoofdstroom van de startmotor?
Brandt er geen lampje van een startonderbreker?

vr.gr. Theo

    Goedendag Theo Het probleem is opgelost Het zat dus in de ingebouwde startonderbreker in de contactsleutel..gaf alleen de benzinepomp vrij. Met de andere sleutel start hij probleemloos. Wie had dat verwacht Bedankt voor je reactie Groetjes Rob - robcabrio1961, 3 weken geleden

Heino4267, 3 weken geleden

Voortbouwend op de opmerking van Theo:
Zet de auto eens op contact, in de vrij en met de handrem aangetrokken.
Trek op de startmotor het kleine stekkertje los en verbind het pinnetje waarop het stekkertje zat, eens met een draadje, schroevendraaier of zo door met de moer ernaast, die de dikke rode kabel vasthoudt.
Nu hoort de startmotor te gaan draaien en de motor aan te slaan.
Als dat zo is, volg je het losgemaakte stekkertje en de draad daaraan verder de auto in om te controleren of er geen draadbreuk in zit. Als dat niet zo is, heb je waarschijnlijk gelijk (mits de startonderbreker wel is vrijgegeven), dat het in het contactslot zit.

    Goedendag Heino Het probleem is gelukkig opgelost Het zat dus in de ingebouwde startonderbreker in de contactsleutel..gaf alleen de benzinepomp vrij. Met de andere sleutel start hij probleemloos. Wie had dat verwacht Bedankt voor je reactie Groetjes Rob - robcabrio1961 -1 seconden geleden - robcabrio1961, 3 weken geleden
    Dat is verrassend, wist niet dat dat ook kon! Bedankt voor de terugkoppeling. - Heino4267, 3 weken geleden

robcabrio1961, 1 week geleden

Hèt is opgelost
Het probleem zat in de reserve sleutel..
De sleutel paste prima
Alle lampjes gingen aan.
Hoorde de benzinepomp..
Maar geen. Startmotor
Met de andere sleutel starte hij wel
Nu bleek dat in de reservesleutel geen transponder zat..
Wwl het blauwe klepje maar eronder was leeg..
Wie verwacht dat
Maar probleem opgelost

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Ford Streetka of stel zelf een nieuwe vraag.