Ford FIESTA: Valt uit tijdens rijden

Bouwjaar: 2005, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: A9JB, Motorinhoud (cc): 1300, Vermogen (kw): 51

Onze fiesta wou laatst niet starten. En leek op lege accu dus ik accu aan de lader en later er weer in gezet en ja hoor auto in een keer aan en accu laden ook bij met draaiende motor. Dus dacht probleem opgelost. Bijna twee weken rijden zonder problemen tot gisteren
Wij uit eten en willen daar weg zelfde probleem als eerst wil niet starten. Ik naar binnen startkabels vragen zo gezegd zo gedaan auto starten weer. Dus wij naar huis na nog geen 15 minuten rijden valt de auto compleet stil motor uit verlichting alles niets deed het meer. Auto aan de kant en ja hoor niets, sleutel uit het contact en werd er in toen deden gelukkig de alarmlicht en het wel. Maar starten niets.
Toen ANWB erbij die startte hem met kabels en ging meten. Kon niet echt iets vinden alleen zei wel dat de accu niet helemaal goed meer was maar dit verklaart niet dat de auto tijdens het rijden uitvalt en dat geen een lampje het doet.
Overige info de kachel ventilator en weerstand zijn stuk kan alleen op stand 4. De kachel ventilator trekt te veel stroom daarom weerstand kapot.

Iemand met ideeën wat ik zou moeten gaan vervangen accu lijkt mij nooit slecht alleen als dat de oorzaak niet is is er misschien kans dat de nieuwe accu ook snel slechter wordt

Rvn1990

Geplaatst door Rvn1990 , lid sinds 2 jaar geleden

1 Reactie

Rvn1990, 2 jaar geleden

Oo vergeten te melden storingslampje begon ook te branden na meerdere malen starten met startkabels van anwb
Snelheidsmeter sensor deze heeft hij toen gewist. En bleef weg alleen toen we weg wouden rijden liet ik de auto afslaan en kon die weer aan de kabels en toen was de storing ook weer terug. Eenmaal weer gestart reden we naar huis met de ANWB achter ons aan tot aan Groningen. storingslampje branden nog steeds Auto reed verder gewoon weer prima van Hoogezand naar Groningen. Eenmaal thuis auto uit en proberen te starten maar helemaal niets alleen het klikken van het startrelais. Lampen en alles deed het wel gewoon. Motor aan laad de accu wel bij maar denk dat de accu niet meer vast houd

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Ford Marea of stel zelf een nieuwe vraag.