Mercedes-Benz E-Klasse: E 300 diesel slaat niet aan

Bouwjaar: 1997, Brandstof: Diesel, Motorcode: 606912

beste collega's
ik heb hier een e300 diesel uit 1997 staan en deze wil niet aanslaan.
volgens de klant is de auto uitgevallen.

ik heb de volgende controles uitgevoerd;
-brandstof toevoer---------ok
-brandstoffilter vervangen
-pomptiming---------------ok
-andere brandstofafsluiter op de pomp gezet
-uitgelezen---geen storing--alarm geeft systeem kompleet vrij
-leidingen aan brandstofpomp gedemonteerd---komt wel brandstof uit
-leidingen aan verstuiver losgemaakt-----komt ook brandstof uit
-krukassensor vervangen

als je de auto start,slaat ie effe aan en gaat weer uit.

blijf je starten ,dan krijg ik het idee,dat auto wel wil aanslaan,maar helaas.

iemand enig idee.

alvast bedankt
Adgam

adgam2

Geplaatst door adgam2 PRO , lid sinds 13 jaar geleden

9 Reacties

lazkopat, 11 jaar geleden

Hallo ,

Ik had het zelfde probleem met mijn e300 diesel het is hoogwaarschijnlijk de relai die links boven het motor zit.

willy9 PRO, 11 jaar geleden

u kunt de relais k40 eens vervangen

adgam2 PRO, 11 jaar geleden

hallo collega's,

nog bedankt voor jullie reactie.

ik denk dat ik het probleem gevonden heb.

ik heb de pomp gedemonteerd en bij ronddraaien van de pomp bleek deze bijna loos te draaien,waardoor het druk te laag was om motor te laten aanslaan.

dus ik ga een andere pomp monteren en laat jullie zsm weten hoe het is afgelopen

gr,Adgam

adgam2 PRO, 11 jaar geleden

hallo heren,ben ik weer

klant had geen haast met auto,vandaar dat ik niet constant aan de auto bezig was.

ik heb de brandstofpomp laten kontroleren bij Buchli in Harderwijk.pomp is gerepareerd.

auto doet het nog steeds niet.ook is K40 relais vervangen.

volgens mij heb ik alles al vervangen,zonder enig resultaat.

weet iemand een oplossing,want ik weet het echt niet meer.

iemand misschien meegemaakt dat de ECU stuk is

alvast bedankt
Adgam

Mark7310 PRO, 11 jaar geleden

Hallo,

Heb je geen lucht in het lagedrukgedeelte zitten. als je de auto start moet je kijken of je door de plastic leidingen geen luchtbellen zitten, als dit wel is moet je alle leidingen en de brandstofthermostaat vervangen. Deze zit op de cilinderkop vooraan.

Succes, Mark

adgam2 PRO, 11 jaar geleden

hoi mark

ik had alle leidingen al vervangen en ook de brandstof thermostaat.

er zit geen luchtbelletjes in de slangen

wat wel opvalt is dat de brandstof terugloopt in de leiding van filter naar die thermostaat op het moment dat ik stop met starten.

zeg dat je wat??

ik hoor van je.

gr.
Adgam

anoniem-1573996169, 11 jaar geleden

geen vervuilde brandstof getankt of benzine er tussendoor

Roger10, 11 jaar geleden

[quote=adgam2]hoi mark

ik had alle leidingen al vervangen en ook de brandstof thermostaat.

er zit geen luchtbelletjes in de slangen

wat wel opvalt is dat de brandstof terugloopt in de leiding van filter naar die thermostaat op het moment dat ik stop met starten.

zeg dat je wat??

ik hoor van je.

gr.
Adgam[/quote]
je kan eens proberen met een terugslagklep te monteren op de aanvoerleiding,deze zijn te verkrijgen in meerdere maten en kosten niet veel!

adgam2 PRO, 11 jaar geleden

goededag Heren,

nog bedankt allemaal voor jullie reacties.

het probleem was een verstopte katalysator.

spruitstuk gedemonteerd,starten en lopen.

kat vervangen.

heeft ff geduurd

gr.Adgam

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Mercedes-Benz 124 of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.