Mercedes-Benz E220 CDI AUTOMAAT: Geen vermogen

Bouwjaar: 1998

Gaat vol gas niet verder dan 3000 toeren en rijdt dus niet vlot. Als je de auto afzet en opnieuw start kun je volgas geven en rijdt auto een paar honderd meter goed waarna hetzelfde probleem weer optreed.

w11884

Geplaatst door w11884 PRO , lid sinds 17 jaar geleden

9 Reacties

EZINGA2982 PRO, 16 jaar geleden

de auto gaat in noodloop eerst uitlezen
gr anne

Siem Bijman PRO, 16 jaar geleden

Check vacuumaansluiting op inlaatspruitstuk.Kunnen verstopt zijn of los liggen.

EZINGA2981 PRO, 16 jaar geleden

KIJK OOK EVEN NAAR DE KLEPJES ONDER HET INL. SPR. STUK DEZE LIGGEN ER OOK VAAK UIT
ANNE

marioridder PRO, 16 jaar geleden

Je hebt gelijk anne. Hij is in noodloop. gewoon uit laten lezen, en is het propbleem zo gevonden!!
Meestel klepjes losgeschoten, maar kan ook heel wat anders zijn.
bijvoorbeeld kapotte rempedaalschakelaar...
Probeer maar uit: druk rempedaal in en geef gas. Zal niet hoger als 3000 toeren komen.

marioridder

w11884 PRO, 16 jaar geleden

Uit laten lezen bij Mercedes. Zij denken dat uitlaat verstopt zit. Wij hebben nog niet kunnen kijken. Ik zal zeker ook de remlichtschakelaar controleren.

Simon10906 PRO, 16 jaar geleden

Uitlaat verstopt is zeer onwaarschijnlijk als het waar is dat je na opnieuw starten wel volgas kunt geven!!!

w11884 PRO, 16 jaar geleden

Wij hebben met de uitlaat los gereden en auto rijdt als een speer. De 2e KAT hebben we daarna leeggemaakt en auto rijdt gewoon perfect. Vond het zelf ook heel onwaarschijnlijk omdat de auto ieder keer na het starten de 1e paar honderd meter goed optrok.

jabonex, 15 jaar geleden

Er is mij verteld dat hier ook manieren voor om dit zelfstandig op te lossen. Wie weet deze? Iets met diverse knopjes indrukken en dan starten......

hartingsM, 14 jaar geleden

hallo,

Ik heb een c200 kompressor en heb het probleem ook met dat het vermogen weggaat.
Maar als ik dan iets met de knopjes doe dan is het vermogen weer terug.
Je zet je motor net niet aan en dan ga je naar het menu settings can be set b.. dan klik je de cruise control in dat het oranje lampje gaat branden en dan druk je 4 keer van je af. Dan zet je de cruise control uit en uit het menu en dan de sleutel eruit en dan even 10 sec wachten.
Dan auto starten en dan is het vermogen terug.
Dit is zeer irritant en ik hoop dat iemand een oplossing weet(er is ook een foutmelding)

Bedankt

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Mercedes-Benz 124 of stel zelf een nieuwe vraag.