Mitsubishi Outlander 2014: Airco

Bouwjaar: 2014, Brandstof: Benzine, Transmissie: Automaat, Motorcode: 4J11, Motorinhoud (cc): 2000, Vermogen (kw): 110

Hallo, mijn airco werkt helemaal niet meer. Slangen worden niet koud en blaast alleen warme lucht naar binnen .Bij rijden iets koeler door de rijwind . Zekeringen gecontroleerd, optisch op er slangen defect zijn . Dit is zo te zien goed .Wat zou het kunnen zijn ?

robbie01

Geplaatst door robbie01 , lid sinds 9 jaar geleden

7 Reacties

Beste antwoord, geplaatst door kaleido 1 PRO, 6 maanden geleden

Als er geen koudemiddel meer in het systeem zit of te weinig doet hij het niet , laat eerst eens controleren of er nog voldoende koudemiddel in het systeem zit.

robbie01, 6 maanden geleden

Oké, ik heb ook eens gekeken of alles meedraaide dat verbonden was met de distributie riem. De onderste poelie ,ik denk de pomp van de airco, draaide wel rond met de distributie riem mee,maar als je de zijkant van de poelie bekijkt staat het stil. Is moeilijk uit toeleggen ,hoop dat je begrijpt wat ik bedoel.
Zou dat gedeelte mee moeten draaien of niet.

kaleido 1 PRO, 6 maanden geleden

De meeneemplaat staat stil , daarom werkt de pomp niet , dit kan diverse redenen hebben , de belangrijkste is of er nog voldoende koudemiddel in het systeem zit , zit er onvoldoende i zal de beveiliging in het systeem de pomp niet inschakelen , dus eerst laten controleren .
Is het systeem leeg , dan is het lek , lek opsporen , condensor is een optie , repareren en de juiste vulprocedure in acht nemen , kun je niet zelf is werk voor gediplomeerd monteur.

robbie01, 6 maanden geleden

Dank je wel kaleido, ik heb al een afspraak met de garage gemaakt voor 23 april.ging niet eerder ivm Corona . Ik laat je weten hoe het afloopt. Fijne avond nog.

robbie01, 6 maanden geleden

Hallo kaleido, zoals belooft de uitslag van de test van de airco. Het blijkt dat er een lek aan of in de condensor zit. Dan blijft er maar een ding over en dat is vervangen.En dat gaat weer gebeuren op 14 mei.

robbie01, 5 maanden geleden

Hallo Kaleido, condensor is vervangen en hij werkt weer. Er zat een klein lek links onder bij een aansluiting op de condensor. Dit kun je alleen zien als je de condensor onder druk zet en afschuimt. Je zag duidelijk de bubbels waar het lek zat.

kaleido 1 PRO, 5 maanden geleden

Mooi bedankt voor de feedback.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Mitsubishi Outlander of stel zelf een nieuwe vraag.