654 bezoekers online

Opel Astra: Auto start moeilijk

Bouwjaar: 2000, Brandstof: Benzine, Motorcode: 1.8 16v

Beste,

Ik zit met het volgende probleem. Sinds gisteren start mijn auto heel moeilijk op. Tijdens het omdraaien van de sleutel begint startmotor heel langzaam te draaien alsof hij moeite heeft om een hele
slag te maken. Dit duurt 3 a 4 slagen waarna de motor wel gewoon opstart. De draaimomenten tussen slagen worden wel steeds korter.

Waar kan het aan liggen? Accu spanning opgemeten en deze is in ruststand(motor uit) 10,3 volt en motor aan 14,2 volt.

Montelly

Geplaatst door Montelly , lid sinds 9 jaar geleden

8 Reacties

bertil1978, 9 jaar geleden

ik denk een te lichte startmoter ik heb namelijk ook dat probleem ook gehad met een opel astra 1.6 van 2006
gr bertil
suc6 er mee

oldford PRO, 9 jaar geleden

Accuspanning is wel erg laag. Hoort ongeveer 12 volt te zijn.
Met draaiende motor is de spanning goed, dus of accu versleten, of er lekt stroom weg 's nachts.
Blijft nergens een lampje branden? Kofferbak?

pe3hmp PRO, 9 jaar geleden

Accu is niet goed, in ruststand hoor je ongeveer 12,4V te hebben, zoals oldford zegt zou het een lampje kunnen zijn die blijftbranden (wellicht die in het dashboardkastje).
Kijk eens de accuspanning in rust na als je een stukje gereden hebt, als je de auto uit gezet hebt even meten en een half uur nadat je hem uitgezet hebt.

Mark

S400, 9 jaar geleden

[quote=bertil1978]ik denk een te lichte startmoter ik heb namelijk ook dat probleem ook gehad met een opel astra 1.6 van 2006
gr bertil
suc6 er mee[/quote]
Astra van2000 of van 2006 zit volgens mij nog wel wat verschil tussen.
Probleem zit niet in de startmotor de oplossing is door beide voorgangers waarschijnlijk al aangedragen.
laat je accu even testen bij de garage kost niets en je weet het direct.

Montelly, 9 jaar geleden

Heb accu gecontroleerd en deze verliest gewoon voltage na verloop van tijd (4 a 5) uur. Spanning daalt dan van 14.4 volt naar 10.3/10.7 volt en dat is net niet/net wel genoeg om te starten. Tevens alle lampjes nagekeken en kon niks vinden wat de accu tot laag spanning dwingt. Het groene lampje op de accu zie ik wel gewoon "branden".

Morgen maar even langs de garage.

Montelly, 9 jaar geleden

Ik heb accu net los gekoppeld, stond 12,99 volt. Kijken wat voor waarde hij morgenochtend zal aangeven.

S400, 9 jaar geleden

[quote=Montelly]Ik heb accu net los gekoppeld, stond 12,99 volt. Kijken wat voor waarde hij morgenochtend zal aangeven.[/quote]
je kan de accu ook kortstondig even flink belasten oftewel kortsluiten een seconde of 5 met een kabeltje(niet te dun anders brand de kabel door ) en daarna weer meten.
Als de accu nog in goede staat is zal deze opnieuw goed formeren en weer een waarde van 12 volt of meer aangeven.
Doet hij dat niet dan is hij echt slechter aan het worden en kun je een nieuwe aanschaffen
Zo test je het binnen 1 minuut en hoef je geen 5 uren te wachten en heb je tevens een beter beeld welke belasting deze accu nog aan kan.
Persoonlijk Lijkt het me heel vervelend als je auto niet goed wil starten om daar een paar dagen mee te gaan experimenteren terwijl je het in 1 minuut kan weten.

mighty peter PRO, 9 jaar geleden

Accu is gewoon op, dynamo gooit de accu vol en dan staat hij inderdaad op 14 volt, de accu houdt de spanning echter niet vast en loopt dan weer leeg, waarschijnlijk 1 cel kapot of slecht.
Dus nieuwe accu probleem opgelost.
S6
peter

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Opel Astra of stel zelf een nieuwe vraag.