243 bezoekers online

Opel ZAFIRA 2006: Remsysteem controlelampje

Bouwjaar: 2006, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: Z18XER, Motorinhoud (cc): 1800, Vermogen (kw): 103

Sinds enkele dagen brandt het controlelampje van het remsysteem bijna permanent en klinkt bij rijden een alarmpingel.
De garage zegt dat de basis goed is, alle remmen werken, bij uitlezen computer geen afwijkingen. Ik kan er gerust mee rijden.
Het zou aan de electronica liggen, het instrumentenpaneel. Dat moet worden uitgebouwd en door een specialistisch bedrijf worden onderzocht. Ik heb daarvoor wel een afspraak gemaakt, maar ik blijf er toch mee bezig.
Na een nacht stilstand en weer starten blijft het lampje aanvankelijk uit, maar na een paar honderd meter rijden gaat het met wat geknipper uiteindelijk aan en blijft aan.
Herstarten verandert niets aan de situatie. Ook na een uur stilstand meteen weer het lampje. Pas a langdurige stilstand blijft het een tijdje uit, zoals hiervoor beschreven.
Dit wijst niet zomaar op een sluiting in de electronica lijkt mij.
Heeft iemand een idee wat dit kan zijn?

Frans Maas

Geplaatst door Frans Maas , lid sinds 4 weken geleden

10 Reacties

0

Frans Maas, 4 weken geleden

Oh ja, ik heb vanochtend DOT4 remvloeistof toegevoegd tot de rand. Zonder merkbaar effect.

0

ferdinand, 4 weken geleden

Dat is te veel.Vullen tot aan het max streepje,
Ferry

0

Frans Maas, 4 weken geleden

Nou, ik zie alleen een MIN indicatie, geen MAX. Hoe erg is het als het te vol zit, dus tot de rand gevuld? Moet ik er weer wat uithalen denk je?

0

Frans Maas, 4 weken geleden

Ben nieuw op dit forum, hierbij nog een poging om een foto van het reservoir te tonen.

0

kaleido 1, 4 weken geleden

De rand in het potje is vaak de max lijn.
In potje zit een niveau zender , maak de stekker eens los en verbind deze eens door met bv. Een paperclip , kijk dan eens wat het lampje doet.

0

Highway, 3 weken geleden

zet een foto van het lampje.

0

Frans Maas, 3 weken geleden

Hierbij het lampje

0

Frans Maas, 3 weken geleden

Als ik de stekker van het reservoir los maak blijft het lampje branden, ook als ik de pennetjes van de stekker doorverbind met een paperclip.

0

Highway, 3 weken geleden

kijk eens bij de handrem. Is dit lampje geen combi?

0

Frans Maas, 3 weken geleden

Ik heb het middenconsole gedemonteerd en de schakelaar van de handrem losgekoppeld. Resultaat: geen verschil. Lampje gaat na een poosje met een paar knipperingen aan en blijft aan.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Opel Zafira of stel zelf een nieuwe vraag.