362 bezoekers online

Opel Astra: stuurbekrachtiging en acculaadlampje

Bouwjaar: 2000, Brandstof: Diesel, Motorcode: diesel1.7 D eco

van deze auto is een tijdje geleden in Hongarije de radiator vervangen ( hond eronder gehad )
sinds die tijd, blijft ht laadcontrole lampje na het starten (ca. 6 v.d 10 keer) een tijdje branden en werkt de stuurbekractiging ook niet. lampje gaat na 20 tot 60 sec uit en alles werkt dan weer gewoon
Iemand een suggestie waar en wat te zoeken ??
bedankt alvast , Wim

wim1942

Geplaatst door wim1942 , lid sinds 10 jaar geleden

5 Reacties

jan5047 PRO, 9 jaar geleden

Dijnamo probleem als hij niet bijlaad (en dat doet hij dan op dit moment niet) werkt ook de elechtrische stuur bekrachting niet

wim1942, 9 jaar geleden

ja dat wist ik wel, maar als dynamo niet bijlaadt dan moet de accu spanning toch
voldoende zijn voor werking S.B.
Maar waarom laadt de dynamo dan soms niet bij na het starten???
En heeft dit alles toch te maken door het vernieuwen van de radiateur?? iets losgetrokken iets niet goed vast gezet.
Trouwens bij navraag is gebleken dat bij deze auto al tweemaal de dynamo vernieuwd is . Is wel gebeurt vóór het vernieuwen van de radiateur.

primera p11, 9 jaar geleden

Als je op dat moment een keertje gas geeft,is het dan weg?.

jan5047 PRO, 9 jaar geleden

Het komt veel voor bij opels is mijn ervaring

wim1942, 9 jaar geleden

het laad lampje gaat pas uit na een stuk gereden te hebben.

dus eerst flink gas geven is geen remedie
toch een slecht contact ergens???

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Opel Astra of stel zelf een nieuwe vraag.