Peugeot 206 2004: Achteruitrij lichten.

Bouwjaar: 2004

Goedenavond,

Ik heb het volgende probleem ik snap nu niet meer waar het vandaan komt.

Ik heb een peugeot 206 sw 1.4 16v. Op een moment vorige week stopte de achteruit rij lichten ermee. Ik de lampen gechecked dat er een lamp in van de rem ik de lamp voor de goede vervangen en andere kant gecheckt deze was gewoon heel. Ik zet hem in zijn achteruit contact aan en nog niet branden. Ik voor de zekerheid een nieuwe schakelaar besteld erin geplaatst en de contact omgezet achteruit en hij deed het. Ok ik blij want hij werkte. Ik ga later een stukje rijden het was half schemerig ik zet hem in zijn achteruit en hij stopt ermee. (Zag het in de weerspiegeling van een raam). Ik de connector losgemaakt en schoongemaakt beetje wd40 erin met een plat schroevendraaier oxidatie weggehaald en schoongeblazen de pootjes naar elkaar gebogen. Er terug opgezet en hij deed het weer. Even later ga ik nog ff spelen met de versnellingspook alle versnellingen gehad maar soms als ik hem op een manier in zijn achteruit zet doet hij het niet vaak in koude toestand. Er zit ook een halve seconde delay in voordat het licht aanschiet. Even over de versnellingbak soms krijg ik hem nadat ik start niet in zijn achteruit en moet ik er soms hard aan trekken. Totdat de motor lekker warm is en dan gaat gat wel goed. Duid dat op te weinig olie in de bak ?

Wat kan het zijn.

Casper1987

Geplaatst door Casper1987 , lid sinds 10 maanden geleden

4 Reacties

kaleido 1 PRO, 9 maanden geleden

Bij het in de achteruit zetten moet je toch duwen niet trekken , je duwt hem er in trekt hem uit de versnelling ?

Casper1987, 8 maanden geleden

Duw jij hem ff in zijn achteruit je moet de pook toch eerst naar rechts dan naar achter trekken of niet.

Aziz1080, 8 maanden geleden

Hallo ik heb het zelfde probleem met mijn peugeot 206 1.1 2005 achteruitrijlichten branden niet heb een nieuwe achteruitrijschakelaar gemonteerd nog steeds niks lampjes zijn goed zekeringen ook goed dus aan wat zou het dan liggen ik denk een breuk ergens in de bedrading ofzo

Casper1987, 1 week geleden

Aziz sorry voor de late reactie ik heb het kunnen oplossen met nieuwe schakelstangen de schakelaar bovenop de versnellingsbak werden net niet goed ingeschakeld omdat de rubbers versleten waren van de schakelstangen.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Peugeot 206 of stel zelf een nieuwe vraag.