Renault Megane: Megane 2005 enkel TIK

Bouwjaar: 2005, Brandstof: Benzine, Motorcode: 1.6

Mijn Megane uit 2005 (met keycard) wil niet meer starten. Als ik de koppeling intrap (of rem) en ik duw op de startknop, hoor ik de bekende tik en merk dat er bij de motor iets gebeurt.
Het lijkt erop dat hij wil gaan draaien maar het niet lukt, alsof iets vastzit.
Na even stopt dat en branden enkel de lampjes op het dashboard.
Als ik daarna een tweede poging doe (en meerdere daarna) branden enkel de lampjes en hoor ik niet die tik en dat geluid onder de motorkap.

Bij een poging enkele uren later kreeg ik echter weer die vertrouwde TIK met dat gebeuren onder de motorkap, maar opvolgende pogingen daarna hebben dat weer niet.

Ik heb de auto al een beetje voor-en achter geduwd in de versnelling.

Accu lijkt goed, heb er zelfs een andere auto aangehangen als starthulp, maar ook dan helemaal niets (dit was wel zo'n opvolgende poging, mss dat er een veiligheid in zit met timer).

iemand enig idee ?

Leon6547

Geplaatst door Leon6547 , lid sinds 16 jaar geleden

8 Reacties

Heino4267, 11 jaar geleden

Je accu is defect (dat geeft exact deze verschijnselen) of je startmotor (m.n. het daarop gebouwde startrelais).
Gezien de starthulp, lijkt het de startmotor te zijn.
Wil je het zeker weten, dan moet je naar de garage.
Wil je een gokje nemen, dan monteer je een gereviseerde startmotor (te bestellen via een garage of een automaterialenhandel).....

ejnn, 11 jaar geleden

kan ook iets anders zijn, maar klinkt als iets met de start motor. Ik zou eerst de zekering controleren van de startmotor, die hangt eigenlijk aan de accu.

Leon6547, 11 jaar geleden

Ik zal de zekeringen controleren, maar ik denk niet dat dat het probleem zal zijn, aangezien er bij een 'eerste' poging wel iets gebeurt.
Aangezien een tijdje opladen met de acculader en het hangen aan de accu van een andere draaiende auto niet uithaalt, sluit ik een slechte accu uit, tenzij een computer in de auto de boel een x aantal minuten blokkeert na die 'eerste' poging, maar dat weet ik dus niet.
Als het geen zekering is, zal ik de garage bellen (en nadien de resultaten hierop plaatsen).

ejnn, 11 jaar geleden

De start motor wordt door 2 + stroomdraden verzorgt, namelijk 1 voor het starten (deze zekering zit op de accuklem) en 1 schakelstroom die de startmotor aanstuurt (die zit ergens op de zekeringplaat).
Als de eerste kapot is, krijgt hij wel stroom van de aansturing en hoor je tik, maar hij start niet, want er is geen stroom om hem te laten draaien, alleen maar om het commando te geven.

Megane20, 11 jaar geleden

De TIK die je bij de eerste poging hoort is waarschijnlijk het eletrisch stuurslot;)
Bij het verwijderen van de kaart hoor je hem waarschijlijk weer.
Startmotor of de sturing daarvan veroorzaakt je probleem.
Is de wagen wel aan te duwen/slepen?

Hiervoor moet je het contact op de "garagestand" zetten:
-Wagen mag niet al op contact staan
-Kaart erin
-GEEN koppeling of rem indrukken
-Startknop ingedrukt houden tot stuurslot eraf gaat.
Nu kan de wagen aangesleept worden (3e versnelling)
Het kontact van de garagestand afzetten doe je door zonder koppeling of rem twee keer op startknop te duwen.
Dit laatste hoef je niet te doen als de motor net gelopen heeft want dan is alles weer normaal.

Als je stuurslot niet loskomt start de wagen trouwens ook niet.

Leon6547, 11 jaar geleden

De monteur is geweest en kon zo snel niets vinden, maar kreeg hem wel aan de praat door hem aan te duwen.
Daarna naar de garage gereden en daar bleek een zekering defect te zijn, deze zat niet op de accu, maar ergens anders onder de motorkap (ik heb geen idee waar dat zou kunnen zijn).
Ik denk dat ejnn het dus bij het rechte eind heeft.

Mocht de zekering nadien nog defect gaan, dan moest ik een nieuwe startmotor zei de garage.

tori, 3 jaar geleden

Wij hebben een Renault Scenic II 2005 en bij het starten na 10 seconden ging de motor uit.Dan op het advies van een monteur injector in het gastank gedaan,kon wel mee rijen,maar in het 2de versnelling was aan het stotteren..En nu start helemaal niet ,geen contact,computer,dashboard ,enzo doet ook niet..In het auto was wel goedkopere benzine van de sloperij,maar kan dat deze problemen allemaal veroorzaken?wie bekend met deze probleem?In principe kan naar de garage gaan,maar zou wel goed zijn om eerst te weten ongeveer wat is er,misschien er is een zekering of maar een klein ding wat wij zelf kunnen repareren?Alvast bedankt voor alle hulp en advies van jullie..

kaleido 1 PRO, 3 jaar geleden

Beter even een eigen topic beginnen Tori.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Renault Mégane of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.