Renault Megane: Motor slaat af

Bouwjaar: 2005, Brandstof: LPG, Motorcode: 1.6 16v

De motor slaat probleemloos aan en loopt goed na een paar seconden slaat hij af en ik kan hem meteen weer starten, dit blijft zich herhalen.
Het smoorkleppenhuis maakt constant een hoge piepende toon.
Als ik met de auto ga rijden slaat hij regelmatig af als het toerental naar stationair gaat voor de rest loopt hij goed.
Wie heeft een idee wat er aan de hand kan zijn?
M.v.g. Frank

Frank3186

Geplaatst door Frank3186 , lid sinds 17 jaar geleden

10 Reacties

maarten4874 PRO, 9 jaar geleden

klinkt een beetje als valse lucht... misschien rond gasklephuis,waardoor de hoge piep ook vandaan komt?

Frank3186, 9 jaar geleden

Het hoge piepende geluid klink meer als een electronische piep, je hoort het ook nog even als de motor afslaat en dan hoor je een paar klikken en dan is het piepen ook weg.

willyvan PRO, 9 jaar geleden

uitlezen en kijken of nokkenaszender niet stuk is en kijken welke sooftware erin zit moet versie 7600 hebben en niet 7400

Frank3186, 9 jaar geleden

De auto is uitgelezen storingscode po313, is gewist maar geen resultaat storing is gebleven.
De penbobines zijn nieuw dus daar kan het niet aan liggen.

Renaultmonteurtje PRO, 9 jaar geleden

P0313 Misfire Detected With Low Fuel


of te wel hoog tijd dat je eens gaat tanken

Frank3186, 9 jaar geleden

De benzinetank zit half vol, de gastank voor een kwart.
Wel is het zo dat op lange ritten de benzinemeter richting leeg loopt terwijl ik op gas rijdt, na een nieuwe start staat de meter weer normaal op half vol.

Frank3186, 9 jaar geleden

Gisteren 350 km gereden de motor loopt gewoon goed, behalve als hij stationair moet draaien.
Vandaag smoorklephuis schoon gemaakt ook dit geeft geen resultaat.

Frank3186, 9 jaar geleden

Opnieuw uit laten lezen, nu kwam naar voren dat de electroklep van de nokkenas versteller niet goed werkt.
Deze vervangen en nu blijft de motor stationair lopen en loopt de motor over het algemeen beter.

Bedank voor het meedenken.

Bas_petiet PRO, 9 jaar geleden

Vervang de nokkenasversteller maar dan is je probleem verholpen

Frank3186, 9 jaar geleden

400 km gereden afgelopen weekend loopt nu weer probleemloos, dus de electroklep van de nokkenas versteller was de oorzaak.

Topic kan gesloten worden wat mij betreft.

Bedankt voor het meedenken.

Frank.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Renault Mégane of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.