Renault Megane: Renault Megane 2 Station 2002 - startmotor doet niets

Brandstof: Benzine, Motorcode: 1.6

Bijzonder irritant probleem.

Van de ene dag op de andere start de auto niet meer. Contact maken en geen geluid, wel een klik in de zekeringenkast en een zachte hoge piep boven de motor.

Garage gebeld, deze heeft hem aangetrokken. Daarna geen enkel probleem, tot precies 7 dagen later. Wederom geen gehoor uit de motor bij contact maken.

Het lijkt een electrisch probleem, daar de startmotor de hele week dagelijks zonder probleem startte.

Wie kan mij helpen met een tip?

Peter_Berkhout

Geplaatst door Peter_Berkhout , lid sinds 8 jaar geleden

12 Reacties

kaleido 1 PRO, 8 jaar geleden

Eerst maar eens meten op de dunne stuurstroomdraad op de startmotor , of daar 12V op komt als je start .
Niet , dan inderdaad een elektrisch probleem.
Wel , massa en plus van de motor controleren is dit goed , startmotor defect.

RPJdeWeert, 8 jaar geleden

Wat vaak voorkomt is dat er ergens een draadbreuk zit in de stuurstroomdraad naar de startmotor. Ik heb dit ook gehad, en na lang zoeken heb ik besloten om er een startknop in te zetten. Nieuwe bedrading getrokken, mooi startknopje in het dashboard gemonteerd en geen problemen meer.

Bart v D, 8 jaar geleden

Als ik het goed begrijp hoor je wel een klik en nog een ander geluid. Dan hoor je het relais, dus is het contactslot OK. Het hoge piepgeluid kan er op wijzen dat de startmotor wel word aan gestuurd maar niet wil draaien. Als na het aanslepen de problemen enige dagen weg blijven en weer opnieuw beginnen denk ik alles bij elkaar genomen dat de koolborstels zijn versleten. Dan maken ze soms wel en soms geen contact met de collector van het draaiende deel " het Anker ". Een zeer tijdelijke oplossing is een stevige klap op de startmotor, maar wel zo spoedig mogelijk de koolborstels vervangen. Vergeet niet de accu te ontkoppelen als je de startmotor uitbouwt.

Peter_Berkhout, 8 jaar geleden

Mijn multimeter ligt in amsterdam, kan niets uithalen. Een klap op de startmotor deed helemaal niets.

Ik hoor IN de auto een klik, contact slot is dan goed ?

Hoe kun je een startmotor testen op de accu ( jumpen )?

kaleido 1 PRO, 8 jaar geleden

Startmotor ligt naast de auto ?
Startkabel aan de dikke plus bout van de startmotor , waar normaal de kabel aanzit , en op de + van de accu.
Massa van accu aan het huis van de startmotor.
Een draadje aan de kleine stekker aansluiting , deze tegen de plus tikken en als de startmotor goed is zal hij draaien.
Niet onbelast laten razen , even puls gewijs en kijken of hij draaidt en de bendix goed naar buiten komt.
Startmotor wel vast zetten , anders vliegt hij overal heen , draaimoment.

In de auto , het losse draadje aantikken op de plus, wel de auto in zijn vrij en op de handrem, anders kun je er achteraan als hij aanslaat.

Peter_Berkhout, 8 jaar geleden

Hi Kaleido,

Bedoel je het aangegeven draadje om de startmotor te testen ? Plugje eraf gehaald en plus accu op de pool aangetikt met het contactje op de startmotor. Geen enkele reactie :(

Tevens een piep ( spoelpiep ) bovenin de auto. Zal niet zoveel met elkaar te maken hebben 0_0

Startmotor dood ?
[url=http://postimage.org/image/c19kg2j4x/][img]http://s8.postimage.org/c19kg2j4x/jumpen...[/img][/url]

Peter_Berkhout, 8 jaar geleden

Auto is uit 2002 met 165.000 op de teller. Kan er dan al een startmotor probleem optreden ?
Nou ja, auto is frans, geloof dat er dan vanalles mis kan gaan zo leert google mij -_-

kaleido 1 PRO, 8 jaar geleden

Dit is niet negatief bedoeld , maar ik denk dat je beter naar een garage kunt gaan , voordat er ongelukken gebeuren , wat jij aanwijst is de dynamo en niet de startmotor.
Begin te twijfelen aan kennis , vandaar mijn advies er minimaal iemand bij halen die weet wat hij doet.

Bart v D, 8 jaar geleden

Peter dt is de dinamo

Bart v D, 8 jaar geleden

[quote=Peter_Berkhout]Hi Kaleido,

Bedoel je het aangegeven draadje om de startmotor te testen ? Plugje eraf gehaald en plus accu op de pool aangetikt met het contactje op de startmotor. Geen enkele reactie :(

Tevens een piep ( spoelpiep ) bovenin de auto. Zal niet zoveel met elkaar te maken hebben 0_0

Startmotor dood ?
[url=http://postimage.org/image/c19kg2j4x/][url]http://s8.postimage.org/c19kg2j4x/jumpen...[/url][/url][/quote]
Dat is de dynamo

primera p11, 8 jaar geleden

Is het niet je accu,die niet genoeg spanning meer levert.
Heb je die al eens laten testen.

Bart v D, 8 jaar geleden

[quote=Peter_Berkhout]Mijn multimeter ligt in amsterdam, kan niets uithalen. Een klap op de startmotor deed helemaal niets.

Ik hoor IN de auto een klik, contact slot is dan goed ?

Hoe kun je een startmotor testen op de accu ( jumpen )?[/quote]
Die klik zou er op kunnen wijzen dat het contactslot goed is. Als je niet genoeg spanning in de accu heb kan je een soortgelijk geluid verwachten. Heb je al geprobeerd met staalkabels aan te sluiten op een andere auto. LET OP de motor van die andere auto late draaien anders trek je misschien die accu ook leeg.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Renault Mégane of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.