Renault Megane: Renault megane II startproblemen

Bouwjaar: 2003, Brandstof: Benzine, Motorcode: 1.4

Goedendag allemaal,

Ik zit met het volgende probleem:

Ik heb sinds een half jaar een Renault Megane II uit 2003, motor 1.4 en heeft 90.000 gelopen. Na aanschaf heb ik de distributieriem, spanrollen, riemen, waterpomp, thermostaat e.d. laten vervangen... Nu heb ik sinds kort het probleem dat de auto niet goed start. Het gekke is dat het niet bij een koude motor is maar juist als ik gereden heb en na een half uurtje weer weg wil dan slaat de motor gewoon niet aan, het kost mij soms 10 pogingen om de auto te laten starten... De auto maakt wel een start geluid, de startmotor draait wel lijkt mij dus maar de motor slaat niet aan...

Mocht iemand meer info nodig hebben dna geef ik dat graag, maar heeft iemand enig idee wat dit zou kunnen zijn???

Bij voorbaat dank voor jullie medewerking,

Groet,

Niels

thedukeoff

Geplaatst door thedukeoff , lid sinds 12 jaar geleden

3 Reacties

berendonck PRO, 12 jaar geleden

BDP sensor?

zx9r, 12 jaar geleden

idd naast de cilinderkop zit een zwarte ronde sensor, met een rond stekkertje, controleer deze op oxidatie, anders gewoon vervangen. zit met 2 m6 boutjes vast, 10 minuten werk, en ding kost bij brezan nog geen 30 euro

thedukeoff, 12 jaar geleden

bedankt voor jullie antwoord...
Is het alleen niet zo dan dat als die sensor kapot is, de auto helemaal niet meer start en zeker met een koude motor??? koude start levert geen probleem op, alleen bij een warmere motor....

mocht je zo'n sensor vervangen, krijg je dan geen foutmeldingen in de boordcomputer??

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Renault Mégane of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.