Renault Megane: Servicelampje brand bij interval ruitenwissers en actief lichtau

Bouwjaar: 2005, Brandstof: Benzine, Motorcode: 1.6 16V

Hallo allemaal,

Het probleem van mijn auto is het volgende.

servicelampje brand, zodra ik de ruitenwissers op interval zet. Daarbij werkt de lichtautomaat en geeft hij ook service aan,
wanneer ik het licht niet aan hebt en de lichtautomaatfunctie actief is.

Het bij de dealer de boel doorgemeten. Deze mensen konden niks vinden.
-lichtsensor oke
-bedrading oke
-zekeringen oke

het enige wat zij nog aangaven is dat het in het stuurkolom kon zitten of in de besturing waar de zekeringen zich ook in bevinden.

Maar kan het zo zijn dat bijv deze auto een relais heeft voor het interval van de ruitenwissers. Zou die stuk kunnen zijn en dat hierdoor de
lichtautomaat ook niet werkt. Ik heb namelijk al een keer een zekering vervangen, die zowel de interval, lichtsensor en cruisecontrol
zekerde.

Wie kan mij helpen om dit probleem op te lossen.

Met vriendelijke groet,

Marco

MarcoZ

Geplaatst door MarcoZ , lid sinds 12 jaar geleden

2 Reacties

timo tt PRO, 11 jaar geleden

Het zou ook aan de ruitewisserschakelaar kunnen liggen.

MarcoZ, 11 jaar geleden

Uiteindelijk na lang zoeken, bleek in de uch een beetje corrosie te zijn ontstaan. Deze voorzichtig weggepoets met een tandenborstel.
De uch weer gemonteerd en alles doet het weer

Marco

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Renault Mégane of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.