Renault Megane: Slaat niet aan

Bouwjaar: 2002, Brandstof: Benzine, Transmissie: Automaat, Motorcode: K4M B7, Motorinhoud (cc): 1600, Vermogen (kw): 79

Auto wordt op sleep binnen hgebracht omdat hij niet wil aanslaan.

ECU heeeft 12 Volt en massa. Krukassignaal komt ook binnen en systeemrelais wordt ook aangestuurd. Injectoren en bobines worden niet aangestuurd. Brandstofpomp wel.

Hoe kunnen we nu checken of dit een probleem is met de sleutel of dat er iets mis gaat in de ECU.

Of heeft iemand nog suggesties voor ons?

memos

Geplaatst door memos PRO , lid sinds 17 jaar geleden

3 Reacties

Heino4267, 3 jaar geleden

Via het lampje van de startonderbreker in het instrumentenpaneel: blijft dat knipperen?

memos PRO, 3 jaar geleden

Dankje. Het lampje blijft niet knipperen, dus sleutel is niet het probleem.

Kwam er achter dat de bobines 12V moeten krijgen via het brandstofrelais en die 12 V is er niet. Zal het ook bij deze auto zo werken dat als de bobines niet worden aangestuurd de injectoren ook worden uitgeschakeld?

Ga straks eerst de bedrading eens nalopen van de bobine aansturing waar de 12V blijft.

memos PRO, 3 jaar geleden

Probleem opgelost. De bobines krijgen 12V tijdens starten....Dus even niet aan gedacht dat ik dus geen 12V meet als de auto op contact staat.

Maaar het blijkt dat de mensen een nieuwe krukassensor hadden gemonteerd omdat de auto soms niet wilde aanslaan. Toen daarna de auto nog steeds niet startte kwam hij bij ons. Via de zoekfunctie hier kregen we een tip dat het wel eens gebeurde dat deze net verkeerd om werd aangesloten en dat hij dan niet wil aanslaan.

Draden omgewisseld en starten en lopen. Opgelost dus.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Renault Mégane of stel zelf een nieuwe vraag.