Renault Mégane Cabrio 2000: Startonderbreker

Bouwjaar: 2000, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: K4M A7, Motorinhoud (cc): 1600, Vermogen (kw): 87

Beste,
Ik zit met het volgende probleem. Mijn wagen werkte perfect tot hij 2 maand geeft stil gestaan met resultaat batterij leeg (compleet) Ik dacht geen probleem opladen die handel was trouwens een nieuwe batterij dus opladen geen enkel probleem. Nu alles werkt tot mijn cv toe maar het rode lampje van de startonderbreker brand niet meer tot resultaat kan niet meer starten. Heb dit nogal gehad was gevroren buiten en bak1 was bak2 (heb maar één sleutel) geworden geen probleem in de garage code ingegeven 2 minuten werk en alles werkt terug (moet wel zeggen dan ging de cv ook niet meer en die doet het nu wel nog) nu proberen ze dit terug te doen maar hij neemt de code niet aan wat zou hier de oorzaak kunnen zijn? graag een reactie alle hulp is welkom.

Doef71

Geplaatst door Doef71 , lid sinds 1 maand geleden

7 Reacties

kaleido 1 PRO, 1 maand geleden

Bij dealer of universeel?

    Zou het eventueel een zekering kunnen zijn? Heb alle zekeringen gecontroleerd allemaal goed (in de auto onder het stuur) behalve in de motorkap naast de batterij nog niet naar gekeken. - Doef71, 1 maand geleden

Doef71, 1 maand geleden

Bij een erkende dealer renault garage

kaleido 1 PRO, 1 maand geleden

Op de accu zitten er ook nog wat dacht ik

    dat is juist naast de accu een zekering of 5 denk ik van die grote - Doef71, 1 maand geleden

patrickmk3 PRO, 1 maand geleden

originele sleutel getest of de transponder nog leesbaar is ?

    met de sleutel en de transponder zal er niets verkeerd mee zijn het is gewoon het rode led lampje in dashboard dat in het gehele niet meer brand of knippert dus vermoed ik dat er ergens een zekering of eender wat stuk is. Alles werkt behalve dat rode led lampje en daarmee kan ik niet starten enig idee wat dit zou kunnen zijn? Alle zekeringen onder het stuur heb ik allemaal gecontroleerd en die zijn goed. Alleen heb ik nog een zekeringen of 5 a 6 (dat zijn van die grote stekkers) zitten naast de accu die ga ik morgen eens controleren als er daar geen stuk zijn weet ik het ook niet meer daarmee hulp zou zeer welkom zijn alvast bedankt voor de reactie Mvg Ludo - Doef71, 1 maand geleden

patrickmk3 PRO, 1 maand geleden

Oo oke dat was me niet helemaal duidelijk dat het lampje helemaal niet meer ging branden.
Voor de rest werkt alles op de tacho wel ?
Zekeringkast onder stuur zekering waar uch bij staat dacht een 5 ampère vervang deze voor de zekerheid en controleer gelijk of hier spanning op staat

    inderdaad eentje van 5A dit werkt en denk dat er spanning opstaat ook want als ik dit plaats krijg ik een piep signaal en binnenverlichting brand eventjes weet niet of dit de bedoeling is maar spanning zal er dan wel zijn vermoed ik - Doef71, 1 maand geleden
    zal het voor de zekerheid morgen vervangen you never know - Doef71, 1 maand geleden
    vraagje weet jij waar de ECU zit en dan gelijk waar de UCH steekt? - Doef71, 1 maand geleden

patrickmk3 PRO, 1 maand geleden

Haal de net genoemde zekering er is uit probeer dan de auto te starten.
Als de auto start plaats met lopende motor een goeie zekering terug.

    Is het proberen waart vrees er wel voor maar goed proberen kost geen geld natuurlijk. - Doef71, 1 maand geleden

Beste antwoord, geplaatst door willie12155, 3 weken geleden

Je kunt de vermogens zekeringen achter de accu eens kijken 30A maxi zekering. Rotten de pootjes wel eens vanaf op de onderkant. Je moet ze er dus ook echt uithalen en niet alleen meten van bovenaf want dan lijkt die goed. Deze is voor de voeding van de re inspuiting

    Beste leden allemaal, Het probleem is opgelost na alles geprobeerd te hebben wat jullie dachten is allemaal gecontroleerd maar niets geeft gewerkt alvast voor de hulp. PROBLEEM OPGELOST OP EEN GOEDKOPE MANIER: Ik heb een nieuwe set gekocht tweedehands bij een dealer van Nederland, België vind je dit natuurlijk niet en alles werkt perfect voor 115€ incl. verzendkosten naar België het setje zelf koste 95€ daarvoor kan je het niet laten zou ik denken. OPMERKING: Als jullie een set kopen kijk dan goed naar de serie nummers van de ECU & UCH dat die zeker overeenkomen en dat de set compleet is oa. ECU, UCH, krans, sleutels en sleutelcontact en vraag er dan ook onmiddellijk de chassisnummer bij uit welke wagen het komt kan handig zijn moest je de code eens moeten opvragen. Wagen waar het uitkomt geeft blijkbaar geen belang voor zolang de nummers maar overeenkomen. Ik heb hier ongeveer een klein half uurtje mee bezig geweest en alles werkt perfect juist om de zekeringskast terug te plaatsen moet je wat geluk hebben daar kan wel wat tijd inkruipen om dat rotding daar terug in te krijgen. Alvast iedereen dat tips gegeven geeft ontzettend bedankt en hoop voor sommige dat ik een probleem heb opgelost voor sommige. - Doef71, 3 weken geleden

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Renault Mégane Cabrio of stel zelf een nieuwe vraag.