323 bezoekers online

Renault MEGANE 2012: Verlichting flikkert/knippert en veranderd van sterkte

Bouwjaar: 2012, Brandstof: Diesel, Transmissie: Handgeschakeld, Motorcode: K9K A6, Motorinhoud (cc): 1500, Vermogen (kw): 81

Mijn Megane III 1.5 dci 2012 heeft een wat flikkerende of knipperende verlichting. Het gaat niet echt aan of uit maar wisselt wat in sterkte. Vooral bij mist is dit goed zichtbaar. Als ik een constante snelheid rij (de snelheid maakt niet uit) dan brandt de verlichting iets zwakker. Als ik dan het gaspedaal los laat dan gaat de verlichting na een fractie van een seconde iets feller branden. Het maakt dan niet of ik de koppeling in trap of gewoon op de motor laat afremmen. Normaal gesproken zou je zeggen dat het juist zwakker gaat branden als het toerental afneemt. Ook maakt het niet uit of ik zware verbruikers aan of uit heb staan (airco, achterruitverwarming, stoelverwarming).
Ook het is het zo dat de verlichting bij stilstand en stationair draaiende motor ook lichtjes wisselt in sterkte, maar dan vrij snel achter elkaar.
Het is gewoon halogeen verlichting.
Heeft iemand enig idee waar dit van komt?

mirkoe

Geplaatst door mirkoe , lid sinds 14 jaar geleden

10 Reacties

0

T45t, 1 maand geleden

Zitten de reflectoren van de koplampen niet los(?
Dan lijkt het net of ze minder hard gaan branden.

0

7seconds, 1 maand geleden

Kan ook een defecte spanningsregelaar zijn. Boordspanning meten met een multimeter of rijdend met bijrijder met een eenvoudige OBD dongle met bluetooth. Als dit allemaal goed is dan massaverbindingen controleren.

0

ford3600, 1 maand geleden

beste is het ook zo dat je gas los laat je kachelaanjager harder begint te draaien ? dit zou kunnen inhouden dat jou auto is uitgevoerd met het een regeneratief laadsysteem dit houd in dat wanneer je gewoon rijdt er een lagere laadspanning is die het hele boordnet kan voorzien wanneer je afremt zal de boordspanning stijgen om de afrem energie te gebruiken om je accu extra op te laden wel is het zo dat de verlichting hier niet op mag reageren hier voor word een spanningsregelaar gebruikt

    Ik verwacht niet dat mijn Megane uit 2012 is uitgerust met een regeneratief laadsysteem. Het is wel zo dat het de snelheid van de kachelaanjager varieert met het motortoerental. Zie ook de andere reacties op mijn vraag. Enig idee? - mirkoe, 1 maand geleden
0

Heino4267, 1 maand geleden

Met een multimeter (Voltmeter) de boordspanning meten met motor uit, bij staionairloop, bij 2000 toeren.
En als de verlichting sterker/zwakker brandt.
Zet die meetwaarden hier eens neer dan weten we meer.

0

mirkoe, 1 maand geleden

Vandaag gemeten met de Bluetooth OBD. Tijdens het rijden varieert de spanning continu tussen de 14,1 en 14,5 Volt. Als ik dan het gas los laat en de koppeling niet intrap, dus afrem op de motor, dan gaat de spanning omhoog naar een continu strakke 15,0 V.
Vreemde is dat dit niet gebeurt wanneer ik het gas los laat en ook de koppeling intrap.
De snelheid van de kachelaanjager varieert normaal inderdaad ook wanneer ik het gas los laat.

0

Heino4267, 1 maand geleden

Dan werkt het in elk geval goed.

0

Heino4267, 1 maand geleden

Dan werkt het laden in elk geval goed.

0

mirkoe, 1 maand geleden

Het laden zal wel goed werken, maar toch zorgen die spanningsverschillen voor het verschil in lichtsterkte.
Wat mij gisteravond en vandaag bij een aantal langere ritten opviel, is dat na ca. 40 minuten de spanning terugviel naar 11,8 tot 12 V. Alleen bij het loslaten van het gas gaat het wel weer naar 15V.
En half uurtje later gaat het weer omhog naar ca. 14V en weer ca. een half uur later weer naar 11,8V.
Kan dit door een defecte spanningsregelaar komen?

0

7seconds, 1 maand geleden

Bij een spanning >14,8 volt is vrijwel altijd de spanningsregelaar defect. De spanningsregelaar zit in de dynamo en kan vaak los vervangen worden. Ik weet niet of dit met deze Megane ook kan.

0

Heino4267, 1 maand geleden

Deze heeft volgens mij Smartcharge en dan zijn zelfs spanningen boven 15 V normaal.
Ik vind het wel raar dat de dynamo soms terugvalt naar onder de 13,5 V, dat is volgens mij echt niet goed.

    Maar zou dit dan aan de dynamo zelf of aan de de spanningsregelaar liggen? - mirkoe, 1 maand geleden

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Renault MEGANE of stel zelf een nieuwe vraag.