Toyota Avensis Wagon 2008: accu leeg in 2-3 dagen

Bouwjaar: 2008, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: 1AZ-FSE, Motorinhoud (cc): 2000, Vermogen (kw): 108

Sinds een paar maanden is de accu leeg als de Toyota meer dan 2-3 dagen niet wordt gebruikt. Er slurpt dus een verbruiker stroom als de auto stil staat. Daarom lekstroom gemeten; die gaat van een korte piek van 1,5A naar 155mA, na 30 seconden naar 128mA en na een minuut naar 8mA en blijft op deze waarde. Hiermee duurt het maanden om een 60A accu leeg te trekken.
Het maakt niet uit of de centrale vergrendeling is geactiveerd. Accu is nieuw, laadstroom laten meten; laadstroomcircuit is ook OK.
Ik weet t niet meer en haal nu dus elke keer de pluspool los als ik een paar dagen niet rijd en maak m weer vast voor ik start. De accu is dan natuurlijk nog vol.
De enige verklaring zou kunnen zijn als er een verbruiker wordt ingeschakeld lang nadat de auto is stilgezet, bijvoorbeeld na een uur of zodra het donker wordt. Zit er zoiets in? Of heeft iemand nog een ander idee?

a-ven-sis

Geplaatst door a-ven-sis (0) , lid sinds 3 jaar geleden

Heb je de perfecte onderdelen nodig voor Toyota Avensis? Ontdek nu de meest uitgebreide selectie van kwalitatieve automaterialen. Eenvoudig en zeer voordelig te bestellen op kenteken. Klik hier en maak je auto weer als nieuw!

10 Reacties

a-ven-sis (0), 3 jaar geleden

Aanvulling/correctie: de capaciteit van de accu is natuurlijk 60Ah (ipv 60A) en de auto start in een tik en rijdt als een zonnetje.

atte (0) PRO, 3 jaar geleden

Stroomtang aansluiten en dan een voor een de zekeringen er uit halen, waarvan je zou kunnen verwachten dat die de onderdelen 'voeden' die nogal eens een lekstroom veroorzaken. Denk aan verlichting van motorruimte, bagageruimte, maar ook dat bijvoorbeeld een achterruitenwisser niet in de ruststand kan terugkeren. Lijkt dan wel zo, omdat deze 'plat' ligt maar toch niet helemaal waardoor hij stroom blijft trekken.

a-ven-sis (0), 3 jaar geleden

Hi atte, bedankt voor je snelle reactie. Heb ik gedaan; dan had ik iets in de orde van 1A moeten zien weglekken, maar de enige zekering waar in rust stroom doorheen loopt is de DOME zekering en wel precies 8mA. Hier zitten allerlei interieurlampjes en frutseltjes achter. Maar met 8mA trek je een 60Ah in ~8 maanden leeg, niet in 3 dagen. Ik heb die zekering er een keer uitgelaten, maar ook toen was in 3 dagen de accu leeg. Er moet een verbruiker zijn die automatisch na x uur of zodra t donker wordt, wordt ingeschakeld en dan circa 1-2 A gaat staan trekken tot t weer licht wordt of de accu leeg is. Ik zal er eens in gaan slapen.

atte (0) PRO, 3 jaar geleden

Zijn er nog accessoires gemonteerd die niet standaard op de auto werden geleverd? Radio's en navigatiesystemen blijven vaak ook nog stroom trekken als je denkt dat ze uitgeschakeld zijn. Bekabeling naar trekhaak/fietsendrager in orde? Ik heb al eens meegemaakt dat achter de zekeringen/relaisdoos schimmelvorming had plaatsgevonden met als gevolg een lege accu/niet startende auto.

a-ven-sis (0), 3 jaar geleden

Hi Atte, nee, het is een helemaal standaard Business Edition. Navigatie en radio/cd ingebouwd af fabriek, stoelverplaatsing en verwarming idem. Nogmaals, ik heb tussen de pluspool van de accu en de pluskabels (die dikke naar de startmotor en de dunnere naar de zekeringenbox) een goede AVO meter (0,01 Ohm) gehangen en zo de stroom van alle verbruikers tezamen (radio, afstandsbediening, ECU geheugen, navigatie, etc.) in rust gemeten en die is steeds 8mA. Overdag, dat wel. Vanavond ga ik eens in het donker meten.

toyotractor (0), 10 maanden geleden

Ik heb hetzelfde probleem bij mijn Avensis 2.4 uit 2005. Hebt u het euvel bij uw auto kunnen oplossen?

    Laten we eerst proberen het probleem op te lossen van Avensis, anders wijken we straks compleet af.
    Het kunnen twee verschillende problemen zijn. dus effe bij deze draad blijven.
    Anders maak jezelf effe een topic aan...

    In ieder geval avensis jouw voertuig word waarschijnlijk " opgewekt, wakker gemaakt"door een van de ecu's... het kan ook bij jouw in de buurt zijn zelfs...
    Eigenlijk moet je er een tijdmeting bij doen.. de meer geavanceerde meters hebben ook tijdmeting. - techniek16 (0) PRO, 10 maanden geleden
    Hoi, de laatste reactie van Avensis was van 3 jaar geleden. Ik meen dat we mogen aannemen dat Avensis zijn/haar euvel inmiddels heeft opgelost / of er een draai aan heeft gegeven bijvoorbeeld een extra relais ingebouwd / of het voertuig inmiddels heeft verkocht. - toyotractor (0), 10 maanden geleden

techniek16 (0) PRO, 10 maanden geleden

Helemaal mee eens..
Altijd zo jammer dat er nooit een respons komt ofdat het opgelost is of niet....of wat jij zegt.. weggedaan..
en dan het forum vergeten een melding te geven

    Avensis hier. Nog steeds in het bezit van en probleem weliswaar niet opgelost maar wel onschadelijk gemaakt. Ik heb na de zekering waar o. a. de courtesy lights en het dashboard klokje op zitten een schakelaar geplaatst, die ik altijd op uit heb staan. Dat elke rit om 12:00 uur start en de deurlichtjes niet aangaan als ik portier open doe, neem ik maar voor lief. Ik vermoed dat de dealer ergens onder het dashboard de cpu van de passagiers airbag op dit punt heeft aangesloten, want dit euvel is na de terugroepactie begonnen. Maar dat ik nergens lekstroom kan meten blijft een raadsel. - a-ven-sis (0), 10 maanden geleden
    Sorry voor de late plaatsing, maar ik kon door de waanzinnige pop-ups geen zin afmaken - a-ven-sis (0), 10 maanden geleden

techniek16 (0) PRO, 10 maanden geleden

Okay te begrijpen met die pop ups.. inderdaad...

Je moet eigenlijk een 24 uurs meting doen.... dan zie je meestal wel of er een piek is geweest.. en waarschijnlijk wel dan.
Dan wordt het zekeringen uitnemen.. ik weet dat is geen lolletje.. kost veel tijd..

toyotractor (0), 10 maanden geleden

Ik ben er ook nog mee bezig. Ik meet in eerste instantie 230 mA lekstroom, wat na 1-2 minuten plotseling terugvalt naar nul. Maar als ik dan het meetnaald contact even onderbreek en de naald weer tegen de minpool aan houd, meet ik weer opnieuw 230 mA. Om na 1-2 minuten wederom terug te vallen naar nul. Toch loopt de accu binnen 3 dagen leeg.

    Ik mat iets dergelijks, zie boven. is bij jouw avensis dit euvel ook plotseling ontstaan nadat de dealer de ecu van de passagiers airbag had vervangen (terugroepactie) - a-ven-sis (0), 10 maanden geleden
    Nee, bij mijn auto ontstond het euvel ineens, zonder dat er voorafgaand een garage-handeling was geweest. - toyotractor (0), 9 maanden geleden

toyotractor (0), 8 maanden geleden

Het lijkt er warempel op dat het probleem bij mijn auto ineens vanzelf is verdwenen.... 3 dagen na een laatste rit nog immer 12,4 volt in de accu en probleemloos starten. Ik moet daarbij zeggen dat ik de auto de laatste 2 maanden wel meer intens gaan gebruiken, lees: toch wel elke 2-3 dagen een kort ritje.

    (met de accu dus al die tijd aangesloten) - toyotractor (0), 8 maanden geleden

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Toyota Avensis of stel zelf een nieuwe vraag.


"topic" // resources/views/layouts/app.blade.php