418 bezoekers online

Toyota Avensis 2006: nieuwe accu leeg

Bouwjaar: 2006, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: 1ZZ-FE, Motorinhoud (cc): 1800, Vermogen (kw): 95

Vorige week maar eens een nieuwe accu gemonteerd, de oude was na 9 jaar bijna op (startte telkens nog net) En toen begonnen de problemen. De nieuwe is een Varta D24 60 Ah, besteld op kenteken. Tijdens plm 10 minuten wachten met de motor uit en radio aan + bluetoothkit (Fm transmitter) was de accu leeg. Na aanduwen gewoon naar huis gereden.
Accuklemmen zijn schoon, lampje voor dynamo heeft niet gebrand, tot nu nooit enig probleem met deze auto gehad. Ik heb m nu 7 jaar. Ik rij niet veel (12000km/jr) en de auto staat wel ns een week stil, maar ook met de oude accu nooit startproblemen gehad. We hebben de auto nog eens aangeduwd, maar er valt niet meer normaal mee te rijden: stuurbekrachtiging werkt niet meer, en de motor slaat na enkele minuten af. Auto doet nu helemaal niks meer, accu lijkt volledig ontladen (controlelampjes branden niet meer). Iemand enig idee wat dit kan zijn? Een nieuwe accu kan toch niet kapot zijn? Of wel?

pldijkema

Geplaatst door pldijkema , lid sinds 14 jaar geleden

3 Reacties

lange-frans, 1 maand geleden

ook een nieuwe accu kan kapot zijn . probeer de oude accu of anders een andere accu .....dan weet je of de nieuwe niet goed is.

oldford PRO, 1 maand geleden

Werkt je dynamo wel (goed)?
Meet eens de accu-spanning terwijl de motor loopt (stationair en bij 2000 rpm).
Eerst zonder verbruikers en dan met dimlicht en achterruit verwarming aan.

Beste antwoord, geplaatst door pldijkema, 1 maand geleden

Was idd toch dynamo ondanks dat dynamolampje niet brandde...

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Toyota Avensis of stel zelf een nieuwe vraag.