666 bezoekers online

Volkswagen Golf III : koeling

Bouwjaar: 1994, Brandstof: Benzine, Motorcode: 1800

vandaag nieuwe thermostaat in golf3 geplaatst.
temp loopt op naar 100 graden en fan slaat netjes aan dan loopt temp terug naar 95 graden.
nu denk ik dat de temp meter of de sensor niet goed is.
of wat kan nog meer de oorzaak zijn.
Ga ik weer riden dan loopt temp weer tegen de 100 graden
thermostaat 87 graden er in gezet.

onderhoud

Geplaatst door onderhoud , lid sinds 12 jaar geleden

14 Reacties

Hooghe jozef, 9 jaar geleden

alle kvs eruit ? daarna goed bijgevuld , voldoende kvs ? als de sensor vroeger goed was , dan moet hij normaal nu ook weer goed zijn .Ik denk dat er lucht in uw circuit zit .

onderhoud, 9 jaar geleden

[quote=Hooghe jozef]alle kvs eruit ? daarna goed bijgevuld , voldoende kvs ? als de sensor vroeger goed was , dan moet hij normaal nu ook weer goed zijn .Ik denk dat er lucht in uw circuit zit .[/quote]
Ja alle kvs is eruit geweest kachel word goed warm in auto.
al een keer wat kvs bij gevuld tot maximaal heb er zo,n 15 km mee gereden.
als auto stationair draait ligt temp dus op ongeveer 95 graden en fan slaat ook aan.
Ga ik rijden dan loopt deze dus op en zakt ook weer iets.
voor de thermostaat wissel temp tussen 90-95 graden

Mercury PRO, 9 jaar geleden

LUCHT!!!!!!

morgen even weer bijvullen, emn dan weer rijden, gewoon even een vat kvs meenemen, dan een kilometer of 10/15 rijden, even bijvullen en dan weer 15km rijden, dan moet het er zo langzamerhand wel uit zijn..
gr

Peco Power

stefan84, 9 jaar geleden

Normaal kan er de dag erna bij koude motor nog iets kvs bij..

Je kan hem ook eens uitlezen en vergelijk dan de temp die weergegeven word, staat die wel mooi rond de 90 graden, dan zal de sensor wat afwijken.

Geeft deze ook de 100 graden aan, kan bv ook de radiateur deels verstopt zitten na al die jaren.

Tijdens het rijden is 90 a 95 graden wel normaal, dat de fan pas bij 100 graden aangaat kan ook komen als er in het verleden eens een thermoschakelaar vernieuwt is, die dus iets later reageerd.

Gr Stefan

onderhoud, 9 jaar geleden

stefan bedankt voor je antwoord.
ik heb de radiateur er al eens uit gehad een goed jaar geleden en er kwam veel bruine slurie uit.
dit is ontstaan toen ik van Italië weerkwam en de fan sensor het begeven had tijdens de stop bij munchen was de temp net om de 100 graden en gooide hij bijna een liter koelvloeistof uit het potje.
bij thuiskomst fan schakelaar vervangen en alles doorgespoeld toen geen problemen meer gehad.
doch sinds kort loopt de temp bij stilstaan op richting 100 graden zodoende dacht ik dat de thermostaat te laat open ging.
vanmorgen dus maar weer eens gereden en deze liep naar tien km weer op richting de 100 graden na aanslaan fan weer op 90-95 graden .
er moest iets kvs bij.
het lijkt beter te worden.slang onderste wordt warm maar niet echt heet zo,n 50 graden denk ik.
ik kan hem vasthouden.

stefan84, 9 jaar geleden

Mentink,

Hmm, je zegt dat de onderste slang niet echt warm word, kan betekenen dat de thermostaat niet voldoende of te laat opent, dat kan hier ook je warme motor temp verklaren.

Ook al is de thermostaat nieuw, hij kan alsnog defect zijn.

Als de onderste slang lauw is, zal de radiateur ook wel niet echt heet aanvoelen ?

Als de fan aangaat, word de onderste slang dan wel heet ?

leon1988, 9 jaar geleden

Ik heb precies hetzelfde probleem, maar er zit bij mij ook een andere thermoschakelaar voor de fan. Tenminste, ik zie dat er op de achterkant van de radiator een blokje zit met 3 stekkers.

Dat ding laat ik sowieso vervangen want ik heb geen verstand van die bekabeling. Op de snelweg blijft ie netjes tussen de 90-95 graden dus ik denk niet dat er een probleem is. De nieuwere golfjes hebben een programmering op de meter waardoor die gewoon kaarsrecht op 90 graden blijft, ondanks dat de temperatuur in de werkelijkheid een beetje schommelt. Dit hebben ze gedaan om te voorkomen dat de bestuuder argwaan krijgt van de schommelende temperatuur.

gr. Leon

stefan84, 9 jaar geleden

Leon,

Een 3 polige sensor zou goed kunnen, is voor de lage en hoge snelheid, bij een hogere motor temp ( motor belasting / zomer / file ) kan de hoge snelheid werken.

Tijdens het rijden volstaat de rijwindkoeling, dan doet dit ding niks n.l.

Gr Stefan

onderhoud, 9 jaar geleden

[quote=stefan84]Mentink,

Hmm, je zegt dat de onderste slang niet echt warm word, kan betekenen dat de thermostaat niet voldoende of te laat opent, dat kan hier ook je warme motor temp verklaren.

Ook al is de thermostaat nieuw, hij kan alsnog defect zijn.

Als de onderste slang lauw is, zal de radiateur ook wel niet echt heet aanvoelen ?

Als de fan aangaat, word de onderste slang dan wel heet ?[/quote]
ja wat heet heet,hij is vast te pakken.
de fan schakelaar is vorig jaar vervangen 85-95 graden .
als ik de auto gewoon stationair laat draaien gaat de fan aan bij 98 graden en zakt dan naar 90-95 graden.
rij ik dan weg met warme moter zie ik de temp eerst nog even oplopen richting de 100 graden waarna hij later afzakt naar 90-95 graden.
kvs is mooi schoon

onderhoud, 9 jaar geleden

[quote=onderhoud][quote=stefan84]Mentink,

Hmm, je zegt dat de onderste slang niet echt warm word, kan betekenen dat de thermostaat niet voldoende of te laat opent, dat kan hier ook je warme motor temp verklaren.

Ook al is de thermostaat nieuw, hij kan alsnog defect zijn.

Als de onderste slang lauw is, zal de radiateur ook wel niet echt heet aanvoelen ?

Als de fan aangaat, word de onderste slang dan wel heet ?[/quote]
ja wat heet heet,hij is vast te pakken.
de fan schakelaar is vorig jaar vervangen 85-95 graden .
als ik de auto gewoon stationair laat draaien gaat de fan aan bij 98 graden en zakt dan naar 90-95 graden.
rij ik dan weg met warme moter zie ik de temp eerst nog even oplopen richting de 100 graden waarna hij later afzakt naar 90-95 graden.
kvs is mooi schoon[/quote]
nou vandaag eens 50 km gereden temp loopt op tot 100-105 graden na 30 km zakt hij terug naar 95 graden. fan slaat aan.
hierna loopt hij weer op.
bij thuiskomst moter laten draaien en bij 100 graden slat fan aan .
kvs komt volgens mij niet aan de kook want hij fgooit er ook niets uit.
verontrustend alleen is dat de onderste slang niet echt heet wordt.
morgen eerst maar eens een andere thermostaat plaatsen.
ik laat weten of dit geholpen heeft.
of toch de temp sensor stuk?

stefan84, 9 jaar geleden

Mentink,

Je kan hem ook eens laten uitlezen, kun je de temp vergelijken, als deze hetzelfde aangeeft, dan kan de thermostaat niet goed werken of zit er ergens een verstopping in het systeem, geeft dez een graad of 10 minder aan, dan zal de sensor afwijken en je zo doen denken dat de temp te hoog oploopt.

Als hij werkelijk zo warm word, dan moet die onderste slang ook flink heet zijn.

Indien je geen vuur vaste handen hebt, hou je hem in elk geval niet lang vast.

onderhoud, 9 jaar geleden

[quote=stefan84]Mentink,

Je kan hem ook eens laten uitlezen, kun je de temp vergelijken, als deze hetzelfde aangeeft, dan kan de thermostaat niet goed werken of zit er ergens een verstopping in het systeem, geeft dez een graad of 10 minder aan, dan zal de sensor afwijken en je zo doen denken dat de temp te hoog oploopt.

Als hij werkelijk zo warm word, dan moet die onderste slang ook flink heet zijn.

Indien je geen vuur vaste handen hebt, hou je hem in elk geval niet lang vast.[/quote]
nou de onderste slang wordt niet echt heet ik vermoed toch de thermostaat niet ver genoeg opengaat,en de oude thermostaat 90 graden aangaf.
de verwarming in de auto wordt goed warm.
ik ga opnieuw de thermostaat wisselen .
kijken wat dit oplevert.

nou vanavond andere thermostaat geplaatst.
slangen worden nu goed warm aan radiator en fan slaat aan bij stationair ,verder geen verlies uit expansievat.
alleen blijft de temp meter dashboard rond de 100 graden staan.
is dit op te lossen door temp sensor te vervangen en wat kost deze.?

onderhoud, 9 jaar geleden

[quote=stefan84]Normaal kan er de dag erna bij koude motor nog iets kvs bij..

Je kan hem ook eens uitlezen en vergelijk dan de temp die weergegeven word, staat die wel mooi rond de 90 graden, dan zal de sensor wat afwijken.

Geeft deze ook de 100 graden aan, kan bv ook de radiateur deels verstopt zitten na al die jaren.

Tijdens het rijden is 90 a 95 graden wel normaal, dat de fan pas bij 100 graden aangaat kan ook komen als er in het verleden eens een thermoschakelaar vernieuwt is, die dus iets later reageerd.

Gr Stefan[/quote]
Stefan bedankt voor het meedenken maar het is opgelost.
na tweede keer vervangen thermostaat dus weer 100 graden aangeven op dashboard toch de tempsensor 4polig vervangen bij mondje in slang naar radiator
Temperatuur nu netjes 90 graden.

stefan84, 9 jaar geleden

Bedankt voor de feedback!

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Volkswagen Golf of stel zelf een nieuwe vraag.