Volkswagen Transporter: Slechte start VW T3 1600 TD

Bouwjaar: 1990, Brandstof: Diesel, Motorcode: 1600 TD

Hallo,

Ik ben gelukkige eigenaar van een Camper T3 .
Sinds een paar dagen problemen met starten, ondanks voorgloeien wil hij niet normaal starten en moet ik flink doorstarten waarna hij aanslaat met de nodige witte rook.
Rijd daarna als een zonnetje , en geeft ook de rest van de dag geen probleem met starten .

Geen verlies van vloeistoffen , de gloei- stiften vorig jaar vervangen en bij verwijderde verstuivers ook kunnen zien dat ze goed werken.
De vertstuivers zijn gereviseerd , retourleidingen vervangen .
Heeft iemand een idee / tip .
Ik hoor graag

[url=http://postimage.org/image/6z6fs29up/][img]http://s8.postimage.org/6z6fs29up/nwlook...[/img][/url]

sjaakie48

Geplaatst door sjaakie48 , lid sinds 9 jaar geleden

10 Reacties

kaleido 1 PRO, 9 jaar geleden

Ik zou eerder verwachten zwarte rook , maar bij wit zou je toch haast denken aan koelvloeistof.
Geen grote druk op het koelsysteem ?

moderator PRO, 9 jaar geleden

Eerst controleren of er wel stroom bij de gloeiers komt. Zo ja, dan de gloeiers controleren. Nieuwe kunnen ook stuk gaan.

sjaakie48, 9 jaar geleden

Niet geconstateerd


[quote=kaleido 1]Ik zou eerder verwachten zwarte rook , maar bij wit zou je toch haast denken aan koelvloeistof.
Geen grote druk op het koelsysteem ?[/quote]

sjaakie48, 9 jaar geleden

Ja stroom komt er bij , gemeten en ook gegloeid toen verstuivers er uit waren, was toe goed te zien

[quote=moderator]Eerst controleren of er wel stroom bij de gloeiers komt. Zo ja, dan de gloeiers controleren. Nieuwe kunnen ook stuk gaan.[/quote]

paul59, 9 jaar geleden

wat betreft witte rook: denk ik toch aan koelwater tenzij het scherp naar diesel ruikt laat de stop van het expansievat een kwart slag los want daar zit een eenwegsklep in zo rijd ik al 2 jaar en dat kleine tankje achter nummer plaat laat ik weg
starten :1 draai er toch maar een gloeier of2 uit liefst alle 4 en test ze /:2 trek slangetje van vacuum los en spuit er eens wat remmenreiniger in , oh ja dan niet voorgloeien start hij meteen dan mag er toch geen witte rook zijn
veel geluk paul

sjaakie48, 9 jaar geleden

Ik ga proberen bedankt voor je reactie.
Jack

audia4 PRO, 9 jaar geleden

witte rook tijdens starten bij de huidige buitentemperatuur is op zeker onverbrande diesel.

deze auto heeft links van het stuur in het dasboard op een hendel zitten die je naar je toe kan trekken. (soort choke zullen we hem maar even noemen) van deze hendel loopt een kabel naar de brandstofpomp, helemaal naar achter dus. Die bedient de koude start vervroeging en verhoogt de inspuithoeveelheid en zul je bij koude temperaturen even uit moeten trekken.

1 gebruik je deze hendel?
2 is de kabel heel (rot wel eens door of rammelt los bij de pomp)
3 zit hij wel vast op de brandstofpomp en is de afstelling juist

als dit alles in orde is, dan het inspuitijdstip controleren. (heb je speciale meetklok met houder voor nodig, beetje garage heeft dit in huis)

sjaakie48, 9 jaar geleden

Hallo , bedankt voor je reactie.
even het rijtje af gaan
1 , ja die hendel gebruik ik
2 en 3 Ja hij is heel, want tijd vd brandstofpomp controleren in de garage , ook gemeten met uitgetrokken hendel en die waarde klopte ook.

Het voertuig is intussen "spontaan" beter/goed gaan starten, maar heeft nog wel wat rook. Maar ben eerlijk gezegd al blij dat hij nu na het gloeien in 1 x aanslaat.
Ga nu weer met gerust hart naar de auto.
Ik hou alle vloeistoffen in de gaten en voorlopig even afwachten

IEDEREEN BEDANKT VOOR DE REACTIES >

Jack

Jan227 PRO, 9 jaar geleden

Hallo, mogelijk dat de centrale krukas bout los zit, hierdoor kan het inspuitmoment verlopen. Het kan dan best zo zijn dat op het moment dat je de afstelling met microklok controleert, het inspuitmoment statisch binnen de voorgeschreven waarden ligt, maar bij draaiende motor agv de last wisselingen op het krukas tandwiel , het inspuitmoment verloopt.

Gebruik de zoekfunctie op Problemcar maar eens.

Groet Jan227

sjaakie48, 9 jaar geleden

Ik ga het aan mijn Garagehouder voorleggen. Bedankt voor het meedenken .
Jack



[quote=Jan227]Hallo, mogelijk dat de centrale krukas bout los zit, hierdoor kan het inspuitmoment verlopen. Het kan dan best zo zijn dat op het moment dat je de afstelling mewt microklok conroleert, het inspuitmoment statisch binnen de voorgeschreven waarden ligt, maar bij draaiende motor agv de last wisselingen op het krukas tandwiel , het inspuitmoment verloopt.

Gebruik de zoekfunctie op Problemcar maar eens.

Groet Jan227[/quote]

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Volkswagen Transporter of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.