373 bezoekers online

Volkswagen Golf III : Toerental neemt te langzaam af als ik gas loslaat

Bouwjaar: 1996, Brandstof: Benzine, Motorcode: 1.8

Ik ben in het bezit van een golf 3 1.8 uit 1996.

Als ik de auto start (bij koude motor) loopt het toerental heel even op tot 1800 toeren, daarna zakt hij weer terug naar 12-1300. Als de motor warm is en ik sta stil draait hij netjes 900 of 1000 toeren.

Ook is het zo dat wanneer ik tijdens het rijden mijn gas loslaat, het erg lang duurt voordat het toerental zakt. Hierdoor moet ik vaak veel bijremmen. Het lijkt wel of hij ergens blijft hangen. Als ik bij mij in de wijk stapvoets rij, blijft de auto gewoon rijden als ik mijn gas loslaat. Heeft iemand een idee waar dit aan kan liggen? Ben er ook al mee naar de garage geweest, daar hebben ze mijn gaskabel gecontroleerd en ingespoten. Het probleem is echter nog niet weg.

Alvast bedankt voor de reacties!

Sander1984

Geplaatst door Sander1984 , lid sinds 9 jaar geleden

21 Reacties

oldford PRO, 9 jaar geleden

Zou de afstelling van de gasklepsensor kunnen zijn.
Als de auto niet herkent dat je je gas los laat, wordt de inspuiting niet onderbroken.

Met uitlezen van de meetwaardes kun je dat zien. Status van de gasklep - stationair, deellast of vollast.

Sander1984, 9 jaar geleden

Bedankt voor je snelle reactie!

Ik zal er nog eens mee naar de garage gaan. Kan dit op korte termijn problemen opleveren?

oldford PRO, 9 jaar geleden

Behalve een wat hoger verbruik en doordouwen bij afremmen?
1 van de andere redenen om de brandstof af te sluiten tijdens afremmen is de bescherming van de katalysator.
Tijdens gas los laten wordt het mengsel altijd vrij rijk en een katalysator vindt onverbrande brandstof niet lekker.

De garage waar je naar toe gaat moet kunnen uitlezen - met Vagcom/VCDS of een geschikte aftermarket scanner.

stefan84, 9 jaar geleden

Is er onlangs nog iets vervangen aan de auto of is dat probleem spontaan ontstaan ?

Had zaterdag nog hetzelfde geval hier, daar hadden ze de ontsteking van los gehaald en zo terug geplaatst, hij stond dus ( veel ) te vroeg en daarom bleef hij zo hoog stationair lopen.

Gr Stefan

Sander1984, 9 jaar geleden

Er is deze week een nieuwe verdelerkap opgegaan omdat de auto ook heel slecht startte bij vochtig/koud weer. Het starten gaat nu iets beter, maar smorgens vroeg slaat hij soms toch nog moeilijk aan. Dat is eigenlijk het enige wat er is vervangen.

Het probleem is volgens mij spontaan ontstaan, ongeveer een maandje geleden. Er is in de garage nog naar de gaskabel gekeken maar die bleek in orde te zijn. Het is ook bij het wegrijden; als ik hem in de versnelling zet en laat mijn koppeling opkomen gaat de auto gewoon rijden zonder dat ik gas geef.

Zou het nog meer kunnen zijn behalve de gasklepsensor? Volgende week breng ik de auto naar de garage en ik zal jullie reacties uitprinten en meenemen.

stefan84, 9 jaar geleden

Het kan eigenlijk vanalles zijn, ook bv de kvs temp sensor die een verkeerde waarde aan de ECU geeft en daardoor het mengsel bv te arm maakt en zodoende hoger stationair gaat draaien, ook kan er een lucht lekkage aan inlaat / slangen zijn..

Ik zou indien je zelf niks eraan doet, gewoon even afwachten en kijken wat hun vinden.

Sander1984, 9 jaar geleden

Volgende week vrijdag gaat de auto naar de garage. Bedankt voor de reacties tot zover!

Sander1984, 9 jaar geleden

De auto is nog gecheckt in de garage, en de koppakking was kapot. Hij reed nog wel maar hij verbrandde koelvloeistof mee (test gedaan).

Ik heb toen via de garage een andere aangeboden gekregen(ook een golf 3) en deze heeft ook een klein probleem merk ik nu. Zodra de motor warm is lijkt het wel of hij de koelvloeistof eruit perst via het expansievat. Nu heb ik vanmiddag de dop van het expansievat een beetje losgedraaid terwijl de motor warm nog warm was. De vloeistof kwam toen een beetje naar boven en het liep eruit via de naad van de twee helften van het vat (hoop dat jullie begrijpen wat ik bedoel). Deze twee helften horen toch helemaal dicht op elkaar te zitten en daar mag toch niks uitlopen? Ik hoop dat iemand hier een goed antwoord op heeft. Ik denk dat ik morgen maar even langs de garage ga om het te melden. Is dan gewoon het expansievat aan vervanging toe of is het iets ergers?

stefan84, 9 jaar geleden

Vaak komt het voor dat de dop kapot is, vernieuw deze eerst eens en kijk het aan..

Mocht hij nog hetzelfde probleem geven, voel dan eens aan de slangen of deze soms keihard worden, niet dat je dalijk hetzelfde probleem hebt als je oude auto.

Waarschijnlijk komt de kvs niet tussen de naad van het tankje door, maar gewoon via de overloop van het vaatje, deze zit achter het zwarte afdekkapje en als daar iets uit komt, is gelijk de naad nat.

Sander1984, 9 jaar geleden

Bedankt voor je reactie.

Ik zag alleen de vloeistof langs de naad naar buiten lopen want ik stond erop te kijken toen het gebeurde. Slangen worden niet keihard(had ik ook al gecheckt, alleen 1 slang was iets harder, maar kon hem nog wel gewoon inknijpen) Ook als ik de dop strak aandraai, zit deze weer losser als ik een stuk gereden heb.

stefan84, 9 jaar geleden

Sander,

Haal dan eerst maar eens een nieuwe dop bij de dealer a € 6,-

Je kunt eventueel controleren of de rubber O-ring in de dop nog wel erin zit en heel is..

Succes..

johndoornbosch PRO, 9 jaar geleden

[quote=stefan84]Sander,

Haal dan eerst maar eens een nieuwe dop bij de dealer a € 6,-[/quote]
Kleine correctie, dop kost €10,75 incl btw en voor de particulier geen korting.


Gr John

stefan84, 9 jaar geleden

Zijn ze opgeslagen John ? :-)

Haal ze hier bij een bedrijf ( Geen dealer maar wel originele delen ) voor dat bedrag..

Gr Stefan

johndoornbosch PRO, 9 jaar geleden

Ik heb je slechts geciteerd...wat daar staat liegt er niet om (dealer).
probleem is dat je constant mensen verkeerd voorlicht, en wanneer iemand jou daar op wijst er weer een draai aan geeft.



Gr John

stefan84, 9 jaar geleden

Ik krijg ze hier, lees : Origineel voor 6 euro..

Van verkeerd inlichten is hier geen sprake! En waar die dop vandaan komt zal hem worst wezen.

Gr Stefan

johndoornbosch PRO, 9 jaar geleden

[quote=stefan84]Sander,

Haal dan eerst maar eens een nieuwe dop bij de dealer a € 6,-

Je kunt eventueel controleren of de rubber O-ring in de dop nog wel erin zit en heel is..

Succes..[/quote]
Ik lees hier iets anders, maar ja de bekende draai.......

stefan84, 9 jaar geleden

Laten we het even afwachten John..

Sander1984, 9 jaar geleden

De dop was nog prima in orde. De auto is afgelopen week naar de garage geweest en ze hebben het systeem nog eens onder druk gezet. Hij blijkt wat te lekken bij de pakking van de slang die naar de motor toeloopt. Daaronder was het ook altijd vochtig. Nu heb ik de auto gisteren opgehaald en terug naar huis gereden. Toen ik vanmorgen weer ergens naartoe wilde zag ik tot mijn grote verbazing dat er weer koelvloeistof onder mijn auto lag.

Toen ik de motorkap open deed was het weer vochtig onder de pakking van de slang die naar de motor toeloopt. Het systeem is dus nog steeds lek. Ik denk nu dat die slang/pakking misschien helemaal vervangen moet worden? Is een beetje om gek van te worden af en toe. En bij de garage zeiden ze dat ik er nu twee weken mee moest rijden en dan nog een keer terug moest komen voor een check. Is het verstandig om gewoon door te rijden nu ik weet dat hij toch nog lekt? Het is echt niet veel maar ik vroeg het me af.

Ook is er een temperatuursensor vervangen omdat de auto koud heel slecht startte (hij sloeg steeds weer af, ik moest gas bijgeven). Hij start nu iets beter, maar toch moet ik nog gas bijgeven anders valt hij weer uit. Zou dit misschien te maken kunnen hebben met de lek in het koelsysteem? Klinkt misschien vreemd maar ik heb er zelf niet zoveel verstand van. Ook draaide ik net de dop van het oliereservoir af en er zit allemaal gelige smurrie aan. Hoop niet dat bij deze ook de koppakking stuk is.

stefan84, 9 jaar geleden

De temp sensor en het lek staan los van elkaar.

Om met deze lekkage nog 2 weken te rijden lijkt me ook niet echt verstandig, of de slang is defect of lekt ergens op de aansluiting ervan.

Indien het reservoir nog altijd nat is, zou ik toch de dop eens vervangen, je ziet er namelijk niks van de buiten of binnenkant aan, er zit een overdrukventiel in die bij een bepaalde druk opent, als hij nu eerder opent kan hij het koelwater eruit drukken, en dat zie je dus niet aan de dop.

Zou gewoon even terug gaan naar de garage.

Santa, 9 jaar geleden

[quote=johndoornbosch][quote=stefan84]Sander,

Haal dan eerst maar eens een nieuwe dop bij de dealer a € 6,-

Je kunt eventueel controleren of de rubber O-ring in de dop nog wel erin zit en heel is..

Succes..[/quote]
Ik lees hier iets anders, maar ja de bekende draai.......[/quote]
Tja, ik lees hier dat ik naar de dealer kan gaan en daar een dop meekrijg na betaling van 6 euro.....?

Sander1984, 9 jaar geleden

Nu net nog even een stukje gereden en hij startte weer moeizaam. Ik moet nog steeds flink gas bijgeven om hem aan de praat te krijgen. Het is dus waarschijnlijk niet de temp. sensor geweest. Toen hij eenmaal startte kwam er een flinke pluim stinkende rook uit de uitlaat en stotterde hij een beetje om maar niet af te slaan. Heeft iemand van jullie misschien een idee wat dit kan zijn?

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Volkswagen Golf of stel zelf een nieuwe vraag.