211 bezoekers online

Audi A8 2004: luchtvering A8

Bouwjaar: 2004, Brandstof: Diesel, Motorcode: 3.0

Hallo, ik zit met dit probleem: het gele lampje van de luchtvering blijft branden wat duidt op een storing. De auto staat hoog op de wielen en niet scheef. Rijden is dus gewoon mogelijk (zaterdag nog 400 km gedaan). Hoor geen compressor (nooit echt naar geluisterd ook), maar het "pufje" dat er was na uitzetten van de motor lijkt te ontbreken. Ik heb 1 zekering zijkant dashboard rechts gecontroleerd = in orde. De hoofdvraag is wat ik verder nog kan nagaan, andere zekeringen, compressor, ontluchting????? De bijvraag: waar kan ik een en ander vinden?
Alvast bedankt voor jullie hulp.
grt, a3

a3/a6

Geplaatst door a3/a6 , lid sinds 13 jaar geleden

3 Reacties

0

erik2819, 7 jaar geleden

Tja,dit word toch eerst een kwestie van uitlezen denk ik want er kunnen zeer veel oorzaken zijn.
De compressor zit lv achter de bumper en draait in principe alleen als je rijd zodat het geluid niet opvalt maar als het echt nodig is zal hij ook bij stiltand aanslaan.
Mogelijke oorzaken kunnen zijn;opbrengst compressor onvoldoende,aansturing compressor(relais),hoogtesensoren op de draagarmen(meestal dan ook storing in xenon),toch een kleine lekkage,kleppenblok.
Gr Erik

0

a3/a6, 7 jaar geleden

Erik, bedankt voor je reactie. Ik zal eerstdaags e.e.a. eens nalopen of anders maar naar de garage. Grt, a3

0

a3/a6, 7 jaar geleden

Als update: ik heb eerst het relais onder het dashboard nog gecontroleerd op vervuiling. Was niet het geval en bij contact maken was de luchtpomp met een echt compressorgeluid hoorbaar. Omdat de vering toch op max stond me er verder niet zo druk over gemaakt en in december afspraak met (universeel) garage. Ging niet door wegens gebrek aan leenauto, wel banden gewisseld i.v.m. afwijkende slijtage (niet-ronde band). Daarna storingslampje soms even uit. Eind december een probleem bij het starten met melding over motormanagement in display. Startmotor draait slecht en veel geknipper van lampjes. Na 70 km tankstop: motor even uit en weer starten. Storing weg. Tot nu toe alles weer normaal.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Audi A8 of stel zelf een nieuwe vraag.