Ford Fiesta 2015: koppeling ontkoppeld wel, maar schakelen gaat niet

Bouwjaar: 2015, Brandstof: Benzine, Transmissie: Handgeschakeld, Motorcode: SFJA, Motorinhoud (cc): 1000, Vermogen (kw): 74

Bij de Ford fiesta van mijn vriendin heb ik vandaag 2 keer meegemaakt dat de versnelling vast zit (1x in de achteruit en 1x in zijn 1 of 2). Met ingetrapte koppeling krijg ik hem niet uit de versnelling, hij zit echt muurvast. Omdat de motor loopt zet ik het contact uit om de koppeling los te kunnen laten.
Na het contact weer aan te zetten en opnieuw te starten kan ik weer normaal koppelen en schakelen en voelt alles weer normaal en heb ik er gewoon mee kunnen rijden.

Heeft iemand een idee wat dit zou kunnen zijn?

Marcel_

Geplaatst door Marcel_ , lid sinds 11 jaar geleden

3 Reacties

kaleido 1 PRO, 3 weken geleden

Schakelkabels slecht , koppeling die niet goed vrij komt , hoever moet het pedaal los gelaten worden voordat de auto gaat rijden ?

Marcel_, 3 weken geleden

Als de koppeling normaal werkt hoef ik mijn voet slechts een klein stukje van de bodem te tillen om al te gaan rijden.
Bij het uitproberen hiervan trad het probleem "gelukkig" meteen weer op.

De auto stond in de versnelling en ik tilde mijn voet (die op het koppelingspedaal stond) een klein beetje op. Je voelt de auto dan een klein beetje in beweging komen. Daar hield ik min voet stil. Wat echter gebeurde was dat het lijkt of de koppeling steeds verder losgelaten wordt totdat de auto afslaat (ik had inmiddels ook de rem ingetrapt om niet daadwerkelijk weg te rijden).

De koppeling koppelt dus terwijl het pedaal nog ingetrapt is, dit gebeurt echter niet iedere keer. Eerder 1 op de 20 keer ofzo. De andere 19 keer blijft hij gewoon ontkoppeld tot ik het pedaal verder op laat komen.

Het lijkt alsof hier hydroliek achter zit die soms lekt ofzo? Bij opnieuw intrappen werkt het namelijk weer gewoon normaal.

Marcel_, 4 dagen geleden

In de tussentijd de auto weer eens gebruikt voor wat korte ritjes en 2 lange ritten (door corona hebben we de auto erg weinig nodig). Het probleem heeft zich hierbij compleet niet voorgedaan.

De auto is nu bij de garage.
De koppelingscilinders (gever en nemer) en druklager en dan ook meteen de koppelingsplaat vervangen is een dure aangelegenheid als dit het probleem niet is (staat nu 100.000km op de teller), dus ze gaan nu eerst de remvloeistof een keer verversen. Misschien dat ergens een vuiltje zit dat dit probleem veroorzaakt.

Hopen dat het hiermee opgelost is.
Als er een oplossing is laat ik het weten.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Ford Fiesta of stel zelf een nieuwe vraag.