Ford Transit 2010: o.a.uitval

Bouwjaar: 2010, Brandstof: Diesel, Motorcode: SRFB, Motorinhoud (cc): 2200, Vermogen (kw): 85

motor start altijd wel maar begint alsof accu leeg is ,na 1 of 2sec. draait ie normaal en start. .accu-en andere verbindingen schoonmaken geeft geen effect .Groter probleem is afslaan onder het rijden. Bij hogere snelheid gaat hij vanzelf weer verder. Maar bij een stoplicht bv. kan je meestal zo weer starten maar soms lijkt de accu leeg terwijl na 2min. wachten de zaak weer normaal lijkt .De huismonteur heeft met laptop geen storingen kunnen vinden. wie wel??

cortje

Geplaatst door cortje (55) , lid sinds 4 jaar geleden

Heb je de perfecte onderdelen nodig voor Ford Transit? Ontdek nu de meest uitgebreide selectie van kwalitatieve automaterialen. Eenvoudig en zeer voordelig te bestellen op kenteken. Klik hier en maak je auto weer als nieuw!

2 Reacties

cortje (55), 2 dagen geleden

Toch maar nieuwe accu ingezet. .starten is nu altijd normaal maar uitvallen deed hij nog af en toe .
.Laatste keer zo,n 15x op 2km bij het stoplicht de contactsleutel en omgeving onvriendelijk ruw bewerkt en weer gestart. rijdt nu al ong. 800km probleemloos(Voor hoelang?}Denk nu zelf contactslot ,komt dat meer voor? Er is mij ook verteld krukassensor vervangen onzin? Graag jullie advies aub.

Heino4267 (295), 16 uur geleden

- Als de motor het altijd meteen weer doet na uitval, zou een defecte BDP-sensor passen bij je klachten.
- Als de motor niet telkens meteen weer gaat lopen na starten (of koppeling op laten komen in de versnelling met nog bewegende auto), zou ik eerder aan een spanning/massaprobleem denken, ook passend bij een defect elektrisch gedeelte achter het contactslot.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Ford Transit of stel zelf een nieuwe vraag.