Ford Kuga 2015: start niet en en kan bat niet resetten en remlichten werken niet

Bouwjaar: 2015, Brandstof: Diesel, Transmissie: Automaat, Motorinhoud (cc): 2000, Vermogen (kw): 110

u3003-16, u0401, u0136, u0100 en c0040-87 foutcodes nieuwe egr en distributie set startschakelaar ivm, railpressure switch en remschakelaar al vernieuwd ook engine light en motor onderhoud nu branden wie zet mij op goede spoor

blauwe

Geplaatst door blauwe (0) PRO , lid sinds 15 jaar geleden

Heb je de perfecte onderdelen nodig voor Ford Kuga? Ontdek nu de meest uitgebreide selectie van kwalitatieve automaterialen. Eenvoudig en zeer voordelig te bestellen op kenteken. Klik hier en maak je auto weer als nieuw!

4 Reacties

Ehombie (55) PRO, 8 maanden geleden

Wat zijn code omschrijvingen?

harry4203 (740) PRO, 8 maanden geleden

Wat doet ie a;s je alle abs-sensoren even losmaakt? Eventueel stekkerdoos vol water als ie een trekhaak heeft? Is de egr vervangen voor deze klacht?

blauwe (0) PRO, 8 maanden geleden

bedankt voor meedenken alvast, geen trekhaak op voertuig, egr vervangen want soms afslaan bij gas geven en live data gaf aan gewenste egr positie kwam net overeen met gewenste plus sterk vervuild oja km stand153506 , code nu U3003-16 bat voltage, U0401 ecm ongeldige data, U0136 diff contr mod achter geen communicatie, U0100 ecm/pcm geen com. C0040-87 brake pedal switch schakelaar A , ga zo die abs sensors afkoppelen

    heb problemen met kabelboom met stekker rail pressure switch los start maar slaat gelijk weer af dan op pin 1 2 en 3 respectievelijk 5 5 en 0 volt zou meten zijn 5 0 en 5 volt van de stekker naar sensor heeft iemand een schema voor mij van dat zou super zijn. - blauwe (0) PRO, 8 maanden geleden

blauwe (0) PRO, 6 maanden geleden

hoi, eindelijk tijd gehad voor onze serviceauto.
heb commonrail sensor vervangen door aftermarket maar die bleek kapot te zijn was wel nieuw dus oem bij ford dat is rail compleet met zender en de ecu ook vervangen want die zit voor je linker voorwiel en had uiterlijk waterschade echt de slechste plaats voor een ecu maar goed auto start maar na 1 dag sloeg die af tijdens rijden kon daarna weer starten en terug in garage daar stoel eruit en tapijt los wat bleek kabelboom loopt onder bestuurdersstoel over het frame dus als je daa je voet zet dan na jaren plat je de kabels daardoor ook geen linkerachterportier functies die niet werken nieuwe kabels ingesoldeerd en auto probleemloos en rijd als nieuw eindelijk pfff.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Ford Kuga of stel zelf een nieuwe vraag.