Mercedes-Benz E-Klasse: esp bas en abs gaan branden w210 e55 amg

Bouwjaar: 1998, Brandstof: Benzine

gister heb ik alle zekeringen na gekeken en nu wanneer ik de auto start geeft hij de storing lampjes aan van
esp bas en abs

heb alles weer terug gezet zo als het moet maar misschien iets over het hoofd gezien
iemand enig idee wat ik dan over het hoofd kan hebben gezien?

heb de accu polen ff los gehaald en zn 15 a 20 min eraf gelaten maar geeft nog het zelfde aan

hoop dat iemand mij kan helpen

chris170386

Geplaatst door chris170386 , lid sinds 13 jaar geleden

8 Reacties

chris170386, 8 jaar geleden

tot nu toe niemand een idee?

zou iemand mij kunnen zeggen ( als het om een zekering gaat ) welke zekering het dan zou kunnen zijn??

JagerAutomotive.nl PRO, 8 jaar geleden

Waarom heb je alle zekeringen nagekeken? Ook zekeringen eruit gehad? Misschien verkeerd terug geplaatst?

chris170386, 8 jaar geleden

heb de auto pas en
1 achter raam werkt niet maar na dat ik de zekeringen eruit heb gehaald werkt die wel maar steeds maar een stuk en moet meerdere malen
de knop goed in drukken

daarna gelijk allemaal ff na gelopen of er 1 stuk was ofzo

na mijn weten heb ik alles goed terug gestopt
de auto rijd verder wel gewoon alleen de esp bas abs niet

JagerAutomotive.nl PRO, 8 jaar geleden

Zal er toch één niet goed zitten. Of anders eens uitlezen, kan je zien in welke hoek dat je het moet zoeken.

chris170386, 8 jaar geleden

welke zou dan verkeerd moeten zitten?
mn oom had het met zijn c klasse van 2003 ook gehad zei hij
nadat hij de zekeringen eruit had gehad ook die fouten aan gaf en na het uitlezen
de fouten gewist waren ook niet meer terug zijn gekomen
dus laat ik hem van de week wel ff uitlezen
en laat ik het hier wel weten

chris170386, 8 jaar geleden

vandaag even bij de garage geweest maar hij had nu geen tijd
de oplossing was ff aan de computer dan moest het goed zijn
kon van de week terecht dus ben benieuwd

Hans4040 PRO, 8 jaar geleden

Met draaiende motor het stuur helemaal naar links en helemaal naar rechts draaien (misschien 2x)
Daarna zou alles weer goed moeten zijn.

chris170386, 8 jaar geleden

dankje hans4040 heb dat al geprobeerd maar helaas

de auto vandaag laten uitlezen hier kwam uit dat de stuurhoek sensor stuk is

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Mercedes-Benz 124 of stel zelf een nieuwe vraag.