Renault Megane: startmotor reageert niet op startknop

Bouwjaar: 2002, Brandstof: LPG, Motorcode: 1600

Ik heb een Renault Laguna 2 uit 2002 op gas met het volgende probleem:

Als hij een dag/nacht heeft gestaan reageert de startmotor totaal niet op de start knop. (nu 4 keer achter elkaar gebeurt, moest de auto aanduwen/trekken)
Wanneer de auto warm is na een lange rit werkt de startmotor perfect. ook na een uur nog.
ik heb alle zekeringen nagelopen, de boardcomputer is dus ook gereset, dit had geen effect anders dan dat ik alles opnieuw moest instellen.
(auto draaid momenteel niet stationair op gas, dat kan mogelijk omdatde gas computer niet op nieuw ingeleerd is?)

Iemand enig idee wat dit zou kunnen zijn?

leo1001

Geplaatst door leo1001 , lid sinds 13 jaar geleden

6 Reacties

willyvan PRO, 12 jaar geleden

Kan De Startmotor Zijn Of Slecht Contact Op Startrelai

berendonck PRO, 12 jaar geleden

Laat je accu even testen.

leo1001, 12 jaar geleden

[quote=berendonck]Laat je accu even testen.[/quote]
Dank je, de accu is een half jaar oud en heb ik gisteren getest, ik heb de induk dat de startmotor helemaal niet aangestuurd word omdat wanneer hij het niet doet er helemaal geen geluid bij de startmotor vandaan komt.
ik zou graag eens zelf de spoel van de motor eens willen bekrachtigen met 12V alleen weet ik de steker niet die ergens tussen de startmotor en de computer zit. (er zit denk ik geen extra relais tussen.)

willyvan PRO, 12 jaar geleden

Onder De Auto Onder Het Uilaatspruitstuk Boven Op Startmotor

leo1001, 12 jaar geleden

[quote=willyvan]Onder De Auto Onder Het Uilaatspruitstuk Boven Op Startmotor[/quote]
jep, maar omdat hij het na een lange rit wel doet, meerdere keren achter elkaar en voor langere tijd ronddraaien, denk ik dat die wel goed is, anders zou ik het aan het ronddraaien van de startmotor merken. (langzamer dan normaal of onregelmatig). vet of vuil kunnen denk ik niet van invloed zijn op het koud zijn of na een lange rit. als de spoel wel zou aantrekken of slecht zou ik dit moeten horen sóchtends.
ik weet niet of er nog een relais tussen de pc en dit hoofdrelais zit ? maar daar zou ik ook niet van kunnen zeggen of dat temp afhankelijk is.

leo1001, 12 jaar geleden

Probleem is opgelost, startmotor gedemonteerd, soldeerpunten op startrelais opnieuw gesoldeerd, alles weer in orde.
bedankt voor de hulp.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Renault Mégane of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.