Toyota Verso-S 2013: Autolock van automaat gaat er niet vanaf als je start

Bouwjaar: 2013, Brandstof: Benzine, Transmissie: Automaat

De automaat gaat niet van lock af als je start dus je moet handmatig het knopje indrukken om hem in Drive te kunnen zetten ook branden de remlichten niet iemand een idee

helliebv1962

Geplaatst door helliebv1962 , lid sinds 5 maanden geleden

12 Reacties

oldford PRO, 5 maanden geleden

Remlichtschakelaar defect? Zekering defect?

Brandt er een storingslamp?

helliebv1962, 5 maanden geleden

Schakelaar vervangen was het niet brand geen storingslampje ook verschillende zekeringen vervangen maar helaas nog niet werkend

kaleido 1 PRO, 5 maanden geleden

Probleem zit in je remsignalen , daarom wordt de automaat niet vrij gegeven , zou beginnen met uitlezen in plaats van op de gok dingen vervangen , even langs de dealer of een goede universeel.

helliebv1962, 5 maanden geleden

De garage heeft hem uitgelezen en de storing zou in de schakelaar zitten Deze is vervangen maar dit was het niet maar het zou best in het rem signaal kunnen zitten Ik zal dit maandag voorleggen aan de garage

oldford PRO, 5 maanden geleden

De meeste foutcodes beschrijven een fout in het elektrische circuit van een onderdeel.
Dak kan dus de schakelaar zijn, maar net zo goed kan het een fout in de bedrading zijn.

kaleido 1 PRO, 5 maanden geleden

Dus hadden ze eerst moeten meten lijkt me.

helliebv1962, 5 maanden geleden

Het probleem is begonnen toen ik een aanhanger aangekoppeld heb gehad dus misschien dat het in de bedrading zit van de trekhaak

kaleido 1 PRO, 5 maanden geleden

Kijk eens achterin de auto bij je aanhangwagen module of daar niet iets kapot is , zekering bv.

helliebv1962, 5 maanden geleden

Ja dat kan misschien een mogelijkheid zijn alleen denk ik dat de bedrading aan de bestaande draden is doorverbonden zonder iets er tussen van zekeringen

kaleido 1 PRO, 5 maanden geleden

Lijkt me stug gezien de leeftijd , moet haast een module tussen zitten , als het inderdaad op de bedrading zit dan is er electronica gesneuveld verderop in de auto vermoed ik.

helliebv1962, 5 maanden geleden

Oké bedankt voor je antwoord ik zal het maandag in de garage vragen of ze er naar willen kijken die hebben dan ook gemonteerd

Beste antwoord, geplaatst door helliebv1962, 4 maanden geleden

Ze hebben de remschakelaar vervangen en een aantal zekeringen en de trekhaak bedrading nagekeken en toen werkte het weer

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Toyota Verso of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.