Volkswagen Polo 2007: koppeling

Bouwjaar: 2007, Brandstof: Benzine, Motorcode: BMD, Motorinhoud (cc): 1200, Vermogen (kw): 40

Beste mensen ik heb een probleem met de koppeling.
soms niet altijd ,blijft de koppeling bij het ontkoppelen op de bodem, en komt dan niet omhoog.
Ik moet dan handmatig het koppelingspedaal omhoog trekken en dan gaat het weer een poosje goed.
Om gek van te worden.
Wat kan dit eventueel zijn.
Bedankt alvast voor de eventuele reacties.

moersleutel

Geplaatst door moersleutel (60) , lid sinds 2 jaar geleden

Heb je de perfecte onderdelen nodig voor Volkswagen Polo? Ontdek nu de meest uitgebreide selectie van kwalitatieve automaterialen. Eenvoudig en zeer voordelig te bestellen op kenteken. Klik hier en maak je auto weer als nieuw!

6 Reacties

kaleido 1 (2980) PRO, 1 jaar geleden

Heb je hydraulische of een kabel bediende koppeling ?

moersleutel (60), 1 jaar geleden

een hydraulische

kaleido 1 (2980) PRO, 1 jaar geleden

Dan is waarschijnlijk 1 van de cilinders defect ik vermoed de bovenste ?
Kijk eens bovenaan bij je pedaal of daar oliesporen zijn te zien.

moersleutel (60), 1 jaar geleden

bedankt,
ik kan dat pas vrijdag checken,ik hou je op de hoogte.

moersleutel (60), 1 jaar geleden

Het lijkt de bovenste te zijn.
Is dit veel werk?

kaleido 1 (2980) PRO, 1 jaar geleden

Dat is maar hoe je het bekijkt , je bent er even mee bezig ja.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Volkswagen Polo of stel zelf een nieuwe vraag.


"topic" // resources/views/layouts/app.blade.php