284 bezoekers online

Volkswagen Golf IV: Temperatuur probleem Golf IV 1.8 20v

Bouwjaar: 1998, Brandstof: Benzine, Motorcode: 1.8 20v

Gisteren maar eens mijn olie niveau gaan checken en ik zag dat er mayonaise onder aan de vuldop hing. Op internet gaan zoeken wat de oorzaak kan zijn. En het is onverdampt vocht dat in de motor zit een soort condens denk ik. Oorzaak veel korte ritten dat de olie niet op temp kan komen en het vocht dat erin zit niet volledig verdampt of lekke koppakking. Ik rij 60 km per dag dus geen korte ritten en koppakking is ook geen lek te zien. Nu lette ik op de temperatuur van de koelvloeistof en die blijft de hele tijd rond 70graden hangen als ik 120 rijd op de snelweg. In de file komt hij wel op 90 graden. De olie word naar mij zegge niet warm genoeg en daardoor de mayo vorming.

Weet iemand wat er mis kan zijn? Thermostaat probleem?

Alvast bedankt voor de reacties.

golf888

Geplaatst door golf888 , lid sinds 10 jaar geleden

14 Reacties

oldford PRO, 9 jaar geleden

Thermostaat die open blijft staan.
Voel eens na de koude start aan de bovenste radiateurslang. Wordt die gelijk geleidelijk warmer? Dan staat de thermostaat open.

golf888, 9 jaar geleden

[quote=oldford]Thermostaat die open blijft staan.
Voel eens na de koude start aan de bovenste radiateurslang. Wordt die gelijk geleidelijk warmer? Dan staat de thermostaat open.[/quote]
Ik heb vandaag gekeken.
Na het starten bij een koude start blijft de slang voor de eerste 3,5 min koud. Daarna word deze geleidelijk warm.
Na 5 min is de slang echt warm.

oldford PRO, 9 jaar geleden

Dus koud is de werking van de thermostaat correct.
Kan nog steeds dat deze slecht sluit en eenmaal open, nog steeds open blijft.
Of je dashboard temperatuur klopt niet.

Wanneer gaan de koelvinnen aan als je de auto stationair laat lopen? Vergelijk met dashboard temperatuur.

golf888, 9 jaar geleden

Het duurt lang voordat hij stationar 90 graden aangeeft ongeveer 15 min vanaf een koude start.
De koelvinnen heb ik eigenlijk niet zien draaien of ik zou een half uur lang moeten proberen.

Het viel me ook al afgelopen zomer op dat bij 30 graden buiten in de file de vinnen ook niet aansloegen.

Ik heb ook de temperatuur sensor eruit gehaald en schoongemaakt ook de contacten. Heeft niet geholpen.
Mischien zou deze stuk zijn?

oldford PRO, 9 jaar geleden

Als je er vanuit gaat dat je dashboard goed aangeeft blijft de motor aan de koude kant.
Dat is een thermostaat die te vroeg opent en te laat sluit.

Stationair draaien als test kun je het beste aan het einde van een rit doen. Gaat het een stuk sneller.

golf888, 9 jaar geleden

Ik heb gekeken en met warme moter stationair lopen na een stuk rijden staat de temp rond de 70gr.
Als ik hem stationair laat lopen duurt het wel even voordat hij de 90 graden heeft berijkt. Na 15min lopen slaat de fan nog steeds niet aan.

De temp die op de dashbord word aangegeven is toch die van de koelvloeitsof?
Als deze lager is, is dan de temp van de motor en olie ook laag?

stefan84, 9 jaar geleden

Als hij de 90 graden wel bereikt na even stationair te hebben gelopen, zal je probleem de thermostaat zijn, als je hem met een verhoogt stationair toerental laat draaien, dan gaat het allemaal wat sneller en zal ook de fan aangaan.

En ja, de meter op het dashbord is die van de koelvloeistof temp, de olie temp zal ook enkele graden lager zijn dan voorheen..

golf888, 9 jaar geleden

Ok dan is het vrijwel zeker de thermostaat.
Nu wil ik deze zelf gaan vervangen, maar hij zit goed achter de dynamo verstopt zie foto.

[url=http://img72.imageshack.us/i/16012011103...][img]http://img72.imageshack.us/img72/2900/16...[/img][/url]

Uploaded with [url=http://imageshack.us]ImageShack.us[/url]

Ik wil het eerst proberen zonder de dynamo te verwijderen. Maar als dit niet lukt moet deze toch echt aan de kant.
Alleen weet ik niet of ik die zomaar kan losmaken. Ik neem aan dat ik eerst de spanner moet ontspannen en daar begint het al. ik zie geen
bout of iets dergelijks op de spanner zitten om hem te ontspannen. Stel dat deze los is mag ik dan de band er helemaal afhalen en heeft
dit geen invloed op de distibutieriem of iets dergelijks? En zijn er nog dingen waar ik op moet letten?
Ook vroeg ik me af of ik de 3 stekkers die op de foto te zien zijn eruit mag trekken.

Alvast bedankt voor de racties.

stefan84, 9 jaar geleden

Het moet lukken zonder de dynamo eraf te halen..

De stekkers kun je eventueel eraf halen zonder problemen, dan wel niet de auto op contact zetten.

De multieriem kan er zo op en af, dat staat trouwens los van je distributie, ter info..

Succes..

golf888, 9 jaar geleden

Ok das duidelijk. Maar hoe moet ik de spanrol ontspannen/spannen? En moet de spanrol er ook helemaal uit als ik
de dynamo eruit wil halen?

Audidriver73 PRO, 9 jaar geleden

Spanrol van multiriem kan blijven zitten, dynamo zit met 2 bouten vast.

spanrol met steeksleutel ontspannen en dat stevige spijker in borggaatje zodat ik niet spant.

golf888, 9 jaar geleden

Ok. Dus de spanrol spant zich zelf aan net als een veer zeg maar.
Moet hem alleen even naar voren duwen en blokkeren.
En als het karwei erop zit de blokering eruit halen en dan spant hij vanzelf de riem weer aan.
Als ik het goed begrijp.

Ik ga het volgende week eens proberen.

golf888, 9 jaar geleden

Ik heb de thermostaat vervangen en de auto komt weer snel en goed op bedrijfstemperatuur en de kachel word ook een stuk warmer.
De dynamo hoefde er inderdaad niet af, met goed gereedschap kom je een heel eind. Probleem opgelost.

Bedankt voor alle reacties

Audidriver73 PRO, 9 jaar geleden

Mooi dat het gelukt is en bedankt voor de feedback.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Volkswagen Golf of stel zelf een nieuwe vraag.