Renault Megane II CC 2005: Dashboard verlichting weer aan na STOP ENGINE knop!

Bouwjaar: 2005, Brandstof: Benzine, Motorcode: 2000cc

Goedendag,

Ik heb problemen met mijn auto als ik deze meer als 2 dagen laat staan, mijn accu word helemaal leeggetrokken tot onder zijn niveau. en zo gaat de accu kapot. Heb recent een andere accu in de auto geplaatst maar het probleem blijft.

Zodra ik mijn Stop Engine knop indruk, dan zie ik mijn dashboard verlichting uit gaan.. als ik op een afstandje ga kijken (ivm met mijn Keyless entree card).. dan zie ik de verlichting na 5 min ineens weer aanspringen en vanaf dat moment gaat de auto stroom vanuit mijn accu trekken. Ook als ik mijn Airco of kachel aan heb staan en ik druk op de STOP ENGINE knop, dan gaat de airco of kachel gerust weer verder na 5 min totdat mijn accu leeg is.

Het is ook nog eens een automaat, dus aandrukken lukt ook niet.

Kan iemand mij aub helpen met een oplossing? of heeft iemand dit ook eerder gehad?

u zou mij heel erg helpen!

Met vriendelijke groet,
Randy

Auto: Renault Megane II CC 2005, 2000cc 16v, AUTOMAAT


* Auto is afgelopen woensdag naar Renault Garage Van Kesteren geweest, Bij het uitlezen hebben ze niets kunnen vinden, ook werd er gezegd dat het normaal een vochtprobleem is(maar ze hebben ook geen vocht kunnen vinden)..

* Zelf heb ik de zekeringen van de kachel en sigarettenaansteker eruit gehaald om te kijken of het daar mee te maken heeft, ook dit maakt niets uit.
[url=http://postimg.org/image/hwlf5c9wd/][img]http://s30.postimg.org/hwlf5c9wd/Megane_...[/img][/url]

Schimpiej

Geplaatst door Schimpiej , lid sinds 6 jaar geleden

12 Reacties

abc PRO, 6 jaar geleden

als na 5 minuten je dashboard oplicht is je auto dan op slot?

Schimpiej, 6 jaar geleden

Hoi ABC, Ja de deur heb ik dan via de card op slot gedaan..

Grtz,

voyager, 6 jaar geleden

Dat begrijpen we.. Maar heb je dan je card " thuisgelaten" en gecontroleerd of je auto op slot staat als de lampen aanspringen? Het lijkt meer op een probleem met aanstruring module die niet in slaapstand wil komen. Heb je het uitgeprobeerd op een ander parkeerplaats? Pakweg 200 meter van de gebruikelijke parkeerplaats. Dit om een " vals" signaal uit te sluiten.

Schimpiej, 6 jaar geleden

Ja ik heb de keycard dan in huis liggen,, de deur is dan wel op slot als ik ga kijken zonder card.
Bij mijn vriendin doet hij hetzelfde en ook bij mijn werk, dit maakt niets uit.

Grtz, Randy

Schimpiej, 6 jaar geleden

Probleem met de verlichting is opgelost!,, Ik wou de stekkers eruit trekken van de Airco en van de Klok..
Nu moest de Radio eruit en zag ik na mijn verbazing dat ineens de lampen uit gingen, Direct gekeken aan de achterkant
en bleek dat er draden aan mekaar gesmolten waren, Nu orginele Coderadio er weer in en weer naar lekstroom gemeten
via de accu (minpool los en tussen pool en klem meten met multimeter), Nu kreeg ik nogsteeds een lekstroom van 1.8Ah
door.

Nu alle zekeringen eruit getrokken bij het stuurkolom en weer gemeten, Geen resultaat!
Toen alle zekeringen er met veel moeite uit de zekeringenbox onder de motorkap gehaald, die op de rechterkant van Afb. (Bijlage) staan, en ook dit keer geen
verandering in de Ampères,,

heeft iemand nog ideeen wat ik nog meer kan meten?

Grtz,
Randy
[url=http://postimg.org/image/4n90k39ux/][img]http://s12.postimg.org/4n90k39ux/Megane_...[/img][/url]

Heino4267, 6 jaar geleden

Herstel eerst de gesmolten bedrading en probeer dan een tijdje de originele radio uit.
Waarom is de bedrading gesmolten? Heeft die klem gezeten? Of is de niet-originele radio niet in orde?

alfons262 PRO, 6 jaar geleden

haal de dikke plus eens van je dynamo af en kijk of de lekstroom weg is

Schimpiej, 6 jaar geleden

[quote=Heino4267]Herstel eerst de gesmolten bedrading en probeer dan een tijdje de originele radio uit.
Waarom is de bedrading gesmolten? Heeft die klem gezeten? Of is de niet-originele radio niet in orde?[/quote]
Ik had de memory op de massa aangesloten bij de vorige auto omdat deze steeds opnieuw begon bij de nummers.(de memory werkte niet)
Na navraag bij Pioneer moest ik de massa met de memory verbinden, en het werkte.

De radio heb ik na het uitbouwen een tijdje links laten liggen en vorige maand ingebouwd omdat ik mijn USB miste. Denk dat deze setup
van pioneer niet samen kon met de bedrading van Renault

Alleen de bedrading van de radio zijn gesmolten(zie foto).. kon verder geen gesmolten bedrading van de originele bedrading van Renault vinden.
De originele werkt ook gewoon goed.

Bedankt voor je Reply!
[url=http://postimg.org/image/ww8co2pth/][img]http://s2.postimg.org/ww8co2pth/WP_20141...[/img][/url]

Schimpiej, 6 jaar geleden

[quote=alfons262]haal de dikke plus eens van je dynamo af en kijk of de lekstroom weg is[/quote]
Bedankt voor je reactie,, Heb gelijk even gekeken of ik er makkelijk bij kon, en hij zat direct achter de koelvin dus kon er redelijk makkelijk bij..
Dikke rode kabel op de kop van de dynamo losgemoert en gekeken, maar helaas nogsteeds 1.88Ah

Grtz,

abc PRO, 6 jaar geleden

heb je gemeten met afgesloten wagen en een kwartier gewacht voor je de meting starte?

Schimpiej, 6 jaar geleden

[quote=abc]heb je gemeten met afgesloten wagen en een kwartier gewacht voor je de meting starte?[/quote]
Yes, Min pool ligt er de hele dag al af om door te meten..

Bedankt dat je meedenkt voor een oplossing*

abc PRO, 6 jaar geleden

onder de zekeringenkast langs de accu zitten ook nog een paar grote hoofdzekeringen,om erbij te kunnen moet de zekeringenkast eruit.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Renault Mégane of stel zelf een nieuwe vraag.


Gesponsord

Met een groots assortiment in de beste auto-onderdelen, aanbiedingen en merken vind je altijd een optimale mix tussen A-merken en aanbiedingen. Voor iedere automobilist weet Carpardoo de juiste auto onderdelen of auto-accessoires te vinden.