Volkswagen Bora: Schakeldraad plus geen spanning meer na sluiting massa

Bouwjaar: 2002, Brandstof: Benzine, Transmissie: Handgeschakeld

Goedendag

tot mijn spijt werkt mijn radio niet meer.
ik ben er achter gekomen dat ik geen spanning krijg op mijn geschakelde plus bij de radio. (rood-geel)
alle zekeringen lijken heel te zijn. met name 42 en 37 die div keren op fora genoemd worden.

het viel mij ook op dat de binnenhemel verlichting niet meer aan gaat bij uit uithalen van de sleutel en de deurslot open springt wat die altijd eerst wel deed.

iemand een idee ? 

alvast bedankt !

M.v.g
Murat

Muro54

Geplaatst door Muro54 , lid sinds 1 jaar geleden

14 Reacties

kaleido 1 PRO, 1 jaar geleden

Je hebt kortsluiting gehad/gemaakt , waarmee en was er daarna dan geen zekering defect ?
Het kan zijn dat er toch nog een zekering defect is , of dat er een electronisch component beschadigd is .
Haal de min klem eens een 15 min. los en kijk wat er daarna wel of nog niet werkt , soms helpt dat.

Muro54, 1 jaar geleden

Hallo Kaleido tijdens het uit nemen van de oude radio zag ik dat de geel/rood schakeldraad mantel beschadigt was die is tegen de min draad aan gekomen zag en klein vonkje sinds dien geen stroom meer er op alle zekeringen gecontroleerd zijn goed contact schakelaar achter de contactslot ook niks verbrand weet het echt niet meer tijdens de controleren van de contactslot heeft de accu meer dan en uur af geweest.

kaleido 1 PRO, 1 jaar geleden

Onder de motorkap en links onder bij de stuurkolom zitten zekeringkasten , in beide de zekeringen gecontroleerd ?

Muro54, 1 jaar geleden

ja bij de motor kap boven de accu 3x 30amp zekeringen zijn ook goed ook in de zekeringkast.

jaker PRO, 1 jaar geleden

Ik denk toch dat het z.g.n. S contact in het contactblokje van de start schakelaar defect is.
Waarschijnlijk doet de lichtzoemer het ook niet meer.
Dit contact zorgt er voor dat bij uittrekken van de sleutel de radio uitgaat en idd de binnenverlichting aan.Elektrisch gezien is het niet het sterkste deel van het geheel maar gelukkig wel makkelijk te vervangen.

P. Kelder PRO, 1 jaar geleden

[quote=jaker]Ik denk toch dat het z.g.n. S contact in het contactblokje van de start schakelaar defect is.[/quote]

Dit had ik de TS telefonisch ook al verteld, hij zou het contactblokje gaan uitwisselen.

Grt. Paul

Muro54, 1 jaar geleden

Hallo Jaker en Paul heb de witte blokje vervangen maar probleem nog steeds niet opgelost met uitlezen geeft hij ook geen fout melding hoe kan ik aan de schema komen van de iso bedradingen eenige idee misschien?

Muro54, 1 jaar geleden

Hallo Jaker en Paul heb de witte blokje vervangen maar probleem nog steeds niet opgelost met uitlezen geeft hij ook geen fout melding hoe kan ik aan de schema komen van de iso bedradingen eenige idee misschien?

jaker PRO, 1 jaar geleden

Zekering 10 ook goed ?(waarde 10 A)

Muro54, 1 jaar geleden

Hallo Jaker ja die staat ECM benzine motor nummer 10 van de zekeringen waarde 10A
Hoe kan ik en foto uploaden hier?

Muro54, 1 jaar geleden

Zit nog steeds met de probleem einde raad.

Muro54, 1 jaar geleden

Heren bedankt voor het mee denken en adviezen heb vandaag de probleem gevonden zekering nummer 7 = 10amp de bedrading achter de zekering houder was los geraakt op een of ander manier heb ze er terug in geduwd en alles werkt weer volgens de aanduiding van de zekering heeft het niks met de geschakelde plus te maken nou dergelijk wel dus.

M.v.g.

Murat.

Muro54, 1 jaar geleden

Heren bedankt voor het mee denken en adviezen heb vandaag de probleem gevonden zekering nummer 7 = 10amp de bedrading achter de zekering houder was los geraakt op een of ander manier heb ze er terug in geduwd en alles werkt weer volgens de aanduiding van de zekering heeft het niks met de geschakelde plus te maken nou dergelijk wel dus.

M.v.g.

Murat.

jaker PRO, 1 jaar geleden

Mooi dat je het gevonden hebt,,bedankt voor de feedback.

Niet gevonden wat je zocht? Misschien is je vraag al eens beantwoord voor je Volkswagen Bora of stel zelf een nieuwe vraag.